Jump to content
Ultimaker Community of 3D Printing Experts
JPGO

Help ! Je sèche!

Recommended Posts

Bonjour à tous,

 

J'essaie d'installer Tinker sur une UM2+.  Je vais chercher le fichier "hex" par l'écran des gestion des imprimantes dans CURA, ça le charge ... et cela n'avance pas. J'ai laissé 5mn alors que normalement c'est quelques secondes, mais rien à faire. De plus l’imprimante s’affiche comme "non connectée" dès que je lance le chargement du binaire.

Tests fait avec Tinder 16.x et 17.x.

 

Pas bien d'idées.....

curawindow.jpg

Share this post


Link to post
Share on other sites

Pas essayé... mais je vais le faire.

 

Mais demain matin, car elle est repartie pour une dizaine d'heure en ce moment.

 

Merci pour ton aide

Share this post


Link to post
Share on other sites

C'est bien une 3.3.1!

 

Je suis redescendu en 3.2.1 pour faire la mise à jour puis suis remonté en 3.3. Maintenant tout est OK

 

Grand merci à toi car je n'avais rien trouvé malgré mes recherches sur GG.

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×

Important Information

Welcome to the Ultimaker Community of 3D printing experts. Visit the following links to read more about our Terms of Use or our Privacy Policy. Thank you!