Jump to content
Ultimaker Community of 3D Printing Experts

Cablebeak


Cablebeak
 Share

Recommended Posts

Ik gebruik een Renkforce 100  en gebruik Raft instelling met slicen

maar ik heb een probleem,als het raft programma voorbij is,en de printer begint met de eerste laag

dan maakt de printer een Z stap van 0.5mm en het resultaat is : de laag hecht niet

kan iemand mij vertellen hoe ik die eerste Z stap kan veranderen

alvast bedankt

  • Link to post
    Share on other sites

    Create an account or sign in to comment

    You need to be a member in order to leave a comment

    Create an account

    Sign up for a new account in our community. It's easy!

    Register a new account

    Sign in

    Already have an account? Sign in here.

    Sign In Now
     Share

    • Our picks

      • The Ultimaker Showcase — October 14. What's new?
        Your dear friends at Ultimaker have some exciting news and insights for you!
         
        • 0 replies
      • New here? Get ahead with a free onboarding course
        Hi,
         
        Often getting started is the most difficult part of any process. A good start sets you up for success and saves you time and energy that could be spent elsewhere. That is why we have a onboarding course ready for
        Ultimaker S5 Pro Bundle, Ultimaker S5, Ultimaker S3 Ultimaker 2+ Connect.   
        They're ready for you on the Ultimaker Academy platform. All you need to do to gain access is to register your product to gain free access. 
        Ready? Register your product here in just 60 seconds.
          • Like
        • 8 replies
    ×
    ×
    • Create New...