Jump to content
nono16

Problème 1er couche support non imprimé

Recommended Posts

Posted · Problème 1er couche support non imprimé

Bonjour à tous.

 

J'aurai besoin de votre aide.

Je n'arrive pas à comprendre je dois imprimé une demi-sphère un peu creuse avec ma UM2+ PLA, mais les supports intérieur, ne se dessine pas sur CURA 3.5.0.

Il se créé seulement sur la 2ème couche pour ceux de l'extérieur ils sont bien intégrer sur la 1er couche ????? bizarre.

 

Du coup le plastique n'adhère pas sur le plateau en verre çà fait des filament au milieu.

 

J'ai essayé tout les type de support c'est pareil.

 

 

 

1er couche.jpg

2ème couche.jpg

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Our picks

    • Ultimaker Cura 4.0 | Stable available!
      Ultimaker Cura 4.0 is mainly focused on the improved user interface and cloud integration.
      As always, we want to collect your user feedback for this release. If there are any improvements you can think of, feel free to mention it here and help us to shape the next release.
      • 86 replies
×
×
  • Create New...

Important Information

Welcome to the Ultimaker Community of 3D printing experts. Visit the following links to read more about our Terms of Use or our Privacy Policy. Thank you!