Jump to content
Ultimaker Community of 3D Printing Experts

Problème 1er couche support non imprimé


nono16
 Share

Recommended Posts

Posted · Problème 1er couche support non imprimé

Bonjour à tous.

 

J'aurai besoin de votre aide.

Je n'arrive pas à comprendre je dois imprimé une demi-sphère un peu creuse avec ma UM2+ PLA, mais les supports intérieur, ne se dessine pas sur CURA 3.5.0.

Il se créé seulement sur la 2ème couche pour ceux de l'extérieur ils sont bien intégrer sur la 1er couche ????? bizarre.

 

Du coup le plastique n'adhère pas sur le plateau en verre çà fait des filament au milieu.

 

J'ai essayé tout les type de support c'est pareil.

 

 

 

1er couche.jpg

2ème couche.jpg

  • Link to post
    Share on other sites

    Create an account or sign in to comment

    You need to be a member in order to leave a comment

    Create an account

    Sign up for a new account in our community. It's easy!

    Register a new account

    Sign in

    Already have an account? Sign in here.

    Sign In Now
     Share

    • Our picks

      • New here? Get ahead with a free onboarding course
        Hi,
         
        Often getting started is the most difficult part of any process. A good start sets you up for success and saves you time and energy that could be spent elsewhere. That is why we have a onboarding course ready for
        Ultimaker S5 Pro Bundle, Ultimaker S5, Ultimaker S3 Ultimaker 2+ Connect.   
        They're ready for you on the Ultimaker Academy platform. All you need to do to gain access is to register your product to gain free access. 
        Ready? Register your product here in just 60 seconds.
          • Like
        • 11 replies
    ×
    ×
    • Create New...