Jump to content
Ultimaker Community of 3D Printing Experts

Ed


Eddo
 Share

Recommended Posts

Posted (edited) · Ed

Een beginners vraag, als ik ga printen met Ultimate 2 go en een SD kaart met afbeeldingen werkt alles prima.
Koppel ik het systeem met mijn laptop en Cura (laatste versie) begint hij na de printopdracht gelijk te printen zonder de kop te verwarmen en de glasplaat naar boven te brengen.
Dus gebeurt er niets. IK had met Tinkercad een modelgemaakt en geladen in Cura.
Dus met de laptop wil het niet lukken en als ik het rechtstreek via de SD kaart doe gaat het prima.
Iemand een IDEE?
Bij voorbaat hartelijk dank

Edited by Eddo
Fout
  • Link to post
    Share on other sites

    Create an account or sign in to comment

    You need to be a member in order to leave a comment

    Create an account

    Sign up for a new account in our community. It's easy!

    Register a new account

    Sign in

    Already have an account? Sign in here.

    Sign In Now
     Share

    • Our picks

      • New here? Get ahead with a free onboarding course
        Hi,
         
        Often getting started is the most difficult part of any process. A good start sets you up for success and saves you time and energy that could be spent elsewhere. That is why we have a onboarding course ready for
        Ultimaker S5 Pro Bundle, Ultimaker S5, Ultimaker S3 Ultimaker 2+ Connect.   
        They're ready for you on the Ultimaker Academy platform. All you need to do to gain access is to register your product to gain free access. 
        Ready? Register your product here in just 60 seconds.
          • Like
        • 8 replies
    ×
    ×
    • Create New...