Jump to content
Luc4zat

Cura ne se lance pas

Recommended Posts

Posted · Cura ne se lance pas

Bonjour,

Je me sert actuellement de cura 4.0 pour ma cr-10s qui marchait bien. Mais depuis 1 semaine quand je veux lancer Cura, il ne se passe rien et quand je vais voir dans mon gestionnaire des tâches, je remarque que le programme est en arrière-plan mais il ne se passe rien. J'ai désinstaller cura, le réinstaller, mais il ne passe toujours rien. Quand je me suis renseigné sur des forum, ça dit de supprimer un fichier en  .cfg, pendant un moment c'est bon il marchait mais maintenant plus rien. Ce qui fait que j'utilise actuellement le logiciel en 15.0.4 mais j'aimerais retourner sur la version plus récente. J'éspère que vous pourrez m'aider et bonne soirée (ou bonne journée).

Share this post


Link to post
Share on other sites
Posted · Cura ne se lance pas

Bonjour,

 

J'ai le même problème, à savoir qu'après avoir installer CURA 4, je le démarre mais il ne se lance pas.

Je le retrouve dans mon gestionnaire des tâches comme application en arrière plan, par contre je n'ai pas trouvé de fichier .cfg dans le répertoire de CURA.

Avez vous une idée ?

Bonne journée

Share this post


Link to post
Share on other sites
Posted · Cura ne se lance pas

Bonjour,

 

Exactement le même problème... J'ai ce phénomène depuis quelques version. Parfois cela fonctionne alors je laisse l'appli ouverte quand je peux... Parfois je parviens à lancer l'application correctement.

Le problème viens peut-être de notre système mais je ne parviens pas à déterminer l'origine. J'ai essayer en tant que administrateur désinstaller/installer mais cela ne règle rien. Pas de message d'erreur, rien dans dans les journaux système...

 

W10 PRO 64 Bits // CURA 4.0

 

Si une personne a la solution je suis preneur!

 

Bonne journée

 

Share this post


Link to post
Share on other sites
Posted · Cura ne se lance pas

Une piste peut-etre?

 

https://community.ultimaker.com/topic/28083-big-issue-cura-40-not-lauching

Share this post


Link to post
Share on other sites
Posted · Cura ne se lance pas

Merci pour le lien. A la fin du post il parle du passage en mode de compatibilité Win 8.

 

Je suis arrivé dernièrement à la même solution. Depuis mon passage en compatibilité Win 8 CURA démarre à chaque fois.

 

J'attendais quelques jours pour poster mais ce lien confirme cette solution.

;;

Il serai tout de même bien que Ultimaker ce penche sur ce problème...

Share this post


Link to post
Share on other sites
Posted · Cura ne se lance pas

Bonjour,

 

Merci pour le lien désormais il se relance (j'ai installé la version 4.1). Je vous redirai dans le temps si les problèmes reviennent.

 

Sur ce, bonne soirée

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Our picks

    • Ultimaker Cura 4.0 | Stable available!
      Ultimaker Cura 4.0 is mainly focused on the improved user interface and cloud integration.
      As always, we want to collect your user feedback for this release. If there are any improvements you can think of, feel free to mention it here and help us to shape the next release.
      • 96 replies
×
×
  • Create New...

Important Information

Welcome to the Ultimaker Community of 3D printing experts. Visit the following links to read more about our Terms of Use or our Privacy Policy. Thank you!