Jump to content

Recommended Posts

      Hola,esto no es mas que poner en conocimiento de la gente un problema que he tenido y ya lo he solucionado, después de volverme loco cambiando ajustes,rodamientos,temperatura y revisando la placa,por cierto que fallo el relé y tuve que cambiarlo(me daba error en temperatura) y es que la función del mismo es dejar pasar los 24 v,en fin, que el problema ha sido la tarjeta SD y eso que la he cambiado repetidas veces, incluso varios lectores.

      Ahora le he puesto una micro y tiro metros sin parar.A ver si a alguien le sirve de ayuda .

 

 

      Saludos

IMG_0237.JPG

IMG_0236.JPG

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Our picks

    • Ultimaker Cura 4.0 | Stable available!
      Ultimaker Cura 4.0 is mainly focused on the improved user interface and cloud integration.
      As always, we want to collect your user feedback for this release. If there are any improvements you can think of, feel free to mention it here and help us to shape the next release.
      • 96 replies
×
×
  • Create New...

Important Information

Welcome to the Ultimaker Community of 3D printing experts. Visit the following links to read more about our Terms of Use or our Privacy Policy. Thank you!