Jump to content
Ultimaker Community of 3D Printing Experts

problème d'adhérence


jeanmi681
 Share

Recommended Posts

Posted · problème d'adhérence

Bonjour à tous !

Depuis hier je rencontre un problème sur mon ultimaker2+ extended

Le filament PLA n'adhère plus à ma plaque, malgré la colle fraichement mise.

J'ai essayé de remettre ma plaque à niveau. j'ai vérifié les temperatures 210 pour la buse et 60 pour la plaque.

Malgré tout ça, il n'adhère plus....😪

Avez-vous des pistes ?

 

Merci pour vos retours

  • Link to post
    Share on other sites

    Posted (edited) · problème d'adhérence

    Bonjour;

    Enlever la plaque, la nettoyer à l'eau chaude et au produit vaisselle, la sécher, et la remettre en place.. ensuite, passer la surface à l'acétone pur ou à l'alcool isopropylique ou médical...

    Refaire correctement la calibration du bed...

    Normalement le PLA adhère sur la plaque propre et asséchée... pas besoin de colle...

    Edited by Nano-nc
  • Link to post
    Share on other sites

    • 3 months later...

    Create an account or sign in to comment

    You need to be a member in order to leave a comment

    Create an account

    Sign up for a new account in our community. It's easy!

    Register a new account

    Sign in

    Already have an account? Sign in here.

    Sign In Now
     Share

    • Our picks

      • New here? Get ahead with a free onboarding course
        Hi,
         
        Often getting started is the most difficult part of any process. A good start sets you up for success and saves you time and energy that could be spent elsewhere. That is why we have a onboarding course ready for
        Ultimaker S5 Pro Bundle, Ultimaker S5, Ultimaker S3 Ultimaker 2+ Connect.   
        They're ready for you on the Ultimaker Academy platform. All you need to do to gain access is to register your product to gain free access. 
        Ready? Register your product here in just 60 seconds.
          • Like
        • 11 replies
    ×
    ×
    • Create New...