Jump to content
Ultimaker Community of 3D Printing Experts

Foutmelding gebruik PVA


AnneY
 Share

Recommended Posts

Posted · Foutmelding gebruik PVA

Hallo,

 

Voor het eerst gestart met printen met ondersteuning van PVA..

Settings in Cura aangepast (ext. 1 PLA en ext 2 PVA).

hij start goed, maar al snel krijg ik de 1e foutmelding: Ultimaker-226d6a.

En vervolgens stopt hij en geeft de melding: 'Een materiaalsoort lijkt leeg te zijn. Plaats nieuw materiaal om het printen te hervatten'.

Beide spoelen zijn echter nog helemaal vol, happeren niet.. Als ik vervolgens op hervatten klik doet hij dit een minuut of 20 om dan opnieuw te stoppen en dezelfde melding te geven..

 

Iemand een idee wat dit betekend en hoe dit opgelost kan worden?

 

Gr.

Anne

  • Link to post
    Share on other sites

    Create an account or sign in to comment

    You need to be a member in order to leave a comment

    Create an account

    Sign up for a new account in our community. It's easy!

    Register a new account

    Sign in

    Already have an account? Sign in here.

    Sign In Now
     Share

    • Our picks

      • New here? Get ahead with a free onboarding course
        Hi,
         
        Often getting started is the most difficult part of any process. A good start sets you up for success and saves you time and energy that could be spent elsewhere. That is why we have a onboarding course ready for
        Ultimaker S5 Pro Bundle, Ultimaker S5, Ultimaker S3 Ultimaker 2+ Connect.   
        They're ready for you on the Ultimaker Academy platform. All you need to do to gain access is to register your product to gain free access. 
        Ready? Register your product here in just 60 seconds.
          • Like
        • 11 replies
    ×
    ×
    • Create New...