Jump to content
Ultimaker Community of 3D Printing Experts

Modello non poggia sul piano di stampa.


ale9920
 Share

Recommended Posts

Posted · Modello non poggia sul piano di stampa.

Perche nella sezione "prepara" mi da quel rosso che sta ad indicare lo sblazo e me lo segna anche sul primo layer?? come se il modello non poggia sul piano, ho provato anche ad abbassare Z di qualche mm ma niente da fare.
in anteprima non mi da nessun errore.

Pero facendo partire la stampa, parte di qualche mm piu alta dal piano, non facendo attaccare l’oggetto.

0F9E0F45-13A6-493A-82E2-17B58668B24E.jpeg

  • Link to post
    Share on other sites

    Create an account or sign in to comment

    You need to be a member in order to leave a comment

    Create an account

    Sign up for a new account in our community. It's easy!

    Register a new account

    Sign in

    Already have an account? Sign in here.

    Sign In Now
     Share

    • Our picks

      • The Ultimaker Showcase — October 14. What's new?
        Your dear friends at Ultimaker have some exciting news and insights for you!
         
        • 0 replies
      • New here? Get ahead with a free onboarding course
        Hi,
         
        Often getting started is the most difficult part of any process. A good start sets you up for success and saves you time and energy that could be spent elsewhere. That is why we have a onboarding course ready for
        Ultimaker S5 Pro Bundle, Ultimaker S5, Ultimaker S3 Ultimaker 2+ Connect.   
        They're ready for you on the Ultimaker Academy platform. All you need to do to gain access is to register your product to gain free access. 
        Ready? Register your product here in just 60 seconds.
          • Like
        • 8 replies
    ×
    ×
    • Create New...