Jump to content
Ultimaker Community of 3D Printing Experts

Cura bug


polaroid

Recommended Posts

Hallo,

j'ai un gros problème avec Cura depuis deux jours (je n'ai pas télécharger la nouvelle version).

En gros il n'y a plus d'estimation du temps d'impression, on ne peut plus rien sélectionné du genre type d'accroche ect.

Je ne sait pas si ça vient de là mais il y a quelques jours j'ai mis 190 ° pour un petit essai ...

Sinon j'arrive à imprimer depuis les modes simples et experts sans aucun problème

(pour l'instant).

Avez vou déjà eu des problèmes de ce type ?

Doit-je retélécharger Cura ?

 

  • Link to post
    Share on other sites

    Ça m'est déjà arrivé pour 2 cas de figure...

     

    1. Problème dans les Plugins (Vérifier et désactiver les plugins si il y en a)
    2. Chargé un GCode à la place d'un SLT :unsure:

    Je doute qu'une ré-installation de Cura aide, vu qu'il garde les préférences... (De toutes façon il faut éviter la dernière 15.01 qui à l'air de poser pas mal de problème)

     

  • Link to post
    Share on other sites

    Je viens de l'enlever du répertoire des plugins et toujours rien... ça va peut être venir dans quelques temps ?

     

  • Link to post
    Share on other sites

    Tu as redémarré Cura entre-temps (et vérifié dans le menu plugin qu'il n'y a plus de référence à ce plugin)?

     

  • Link to post
    Share on other sites

    ya ...

     

  • Link to post
    Share on other sites

    J'ai quand meme retélechargé Cura (l'avant dernière version) et toujours ces problèmes.

    Il y a un Bricorama près de chez moi, je croit que je vais allé acheté une corde et un tabouret :unsure: :cry: .

     

  • Link to post
    Share on other sites

    je ne suis pas sur que cela règle ton problème mais tu peux essayer cette dernière version :

    http://software.ultimaker.com/Cura_closed_beta/

     

  • Link to post
    Share on other sites

    As tu essaye d'effacer l'imprimante et de la creer a nouveau? Peut etre le profil est corrompu?

     

  • Link to post
    Share on other sites

    Rigs : ça marche !!!

    Problème : c'est en anglais :(

    Je vais essayé ton truc Personal Drones

     

  • Link to post
    Share on other sites

    Ouais parfait.

    Merci Personal Drones.

    Les gars vous m'évitez d'aller à Bricorama ( et en passant me faites faire des économies).

    MERCI

     

  • Link to post
    Share on other sites

    Rigs : ça marche !!!

    Problème : c'est en anglais :(

    Je vais essayé ton truc Personal Drones

     

    Preférence ---> french et redémarrage de CURA

    oufffff nous n'aurons pas l'occasion d'aller à tes obsèques :) !

     

  • Link to post
    Share on other sites

    Polaroid,

    Tu peux t'imprimer ton http://fr.3dmodelfree.com/models/27327-0.htm :-P

     

  • Link to post
    Share on other sites

    ça doit s'apparenter au problème relaté ici de cura 15.0.1

    http://umforum.ultimaker.com/index.php?/topic/9628-cura-1501-printing-time-info/

    avec pour solution le lien donné par rigs

     

  • Link to post
    Share on other sites

    Bernard sans vouloir te vexé je trouve ton tabouret particulièrement moche.

    Tu me passe l'envie de me pendre :wink:

     

  • Link to post
    Share on other sites

    C'est ce que je voulais, Pola, que la vie te semble plus intéressante que ce misérable tabouret !

    Mais pour la corde, j'ai ce qu'il faut..... :mrgreen:

     

  • Link to post
    Share on other sites

    Tu sait faire le noeud ? :D

     

  • Link to post
    Share on other sites

    J'ai pas le fichier mais à 2 on devrait pouvoir http://beaute-des-mains.fr/NAIL-ART/NOEUD-3D faire :mrgreen:

     

  • Link to post
    Share on other sites

    Archived

    This topic is now archived and is closed to further replies.

    ×
    ×
    • Create New...