Jump to content
Ultimaker Community of 3D Printing Experts

Problèmes impression UMO+


monika18
 Share

Recommended Posts

Posted · Problèmes impression UMO+

 

Bonjour,

J'ai reçu mon imprimante 3D Ultimaker Original + et j'ai terminé de le monter ce weekend.

Après tant d'efforts, j'ai voulu imprimer ma première pièce via le site de youmagine.com pour avoir un aperçu de la qualité de l'imprimante MAIS malheureusement le résultat est très mauvais et la qualité aussi. Je ne comprends pas pour quelles raisons malgré mes recherches sur internet.

Quand je lance l'impression d'une pièce via le programme, celle-ci ne m'imprime pas ce que je lui demande mais fait du n'importe quoi. Elle décale à chaque couche de 1 cm et laisse une surface de granulés et pas lisse.

J'utilise du PLA gris et je n'ai fait aucunes modifications au niveau des réglages lors de l'impression (origine).

Je te tiens à préciser que j'ai installé à plusieurs reprises le logiciel (curra 15,01), vérifier le calibrage des barres de l'imprimante, vérifiez les différents capteurs et la tension des courroies.

Je ne sais pas si le problème vient du logiciel ou de la carte mère.

Ci-dessous les photos afin de vous éclaircir un peu plus sur mon problème.

J'ai vraiment besoin de cette imprimante pour mes cours car je dois faire un projet. C'est gentil si quelqu'un pourrait m'aider à résoudre mon problème.

Merci.

Monika

IMG 0632IMG 0633IMG 0634

 

  • Link to post
    Share on other sites

    Posted · Problèmes impression UMO+

    Je les trouve très bien tes impressions ^^

    plus sérieusement: As tu jeté un œil sur ce guide ? --> http://www.makershop.fr/ultimaker-le-guide-visuel/#leaning

    Vérifie également si tu n'as pas de point dur lorsque tu bouge la tête à la main. Sur UMO+ nombreux sont ceux pour qui au moins un des axes est un poil trop long et frotte contre les butées en bois.

     

  • Link to post
    Share on other sites

    Posted · Problèmes impression UMO+

    Vu les photos j'ai l'impression qu'il y a une poulie quelque part qui est déserrée. Faut vérifier de ce coté la.

     

    Il me semble aussi que la température est trop haute?

     

    Je ferme l'autre sujet

     

  • Link to post
    Share on other sites

    Posted · Problèmes impression UMO+

    Merci beaucoup pour vos informations, en effet c'est une poulie qui était déserrée et mon problème c'est réglé :cool:

    Je suis heureuse :-P

    Oui, vous pouvez fermer l'autre discussion parce que s'en faire exprès j'ai remis en ligne.

     

  • Link to post
    Share on other sites

    Create an account or sign in to comment

    You need to be a member in order to leave a comment

    Create an account

    Sign up for a new account in our community. It's easy!

    Register a new account

    Sign in

    Already have an account? Sign in here.

    Sign In Now
     Share

    • Our picks

      • New here? Get ahead with a free onboarding course
        Hi,
         
        Often getting started is the most difficult part of any process. A good start sets you up for success and saves you time and energy that could be spent elsewhere. That is why we have a onboarding course ready for
        Ultimaker S5 Pro Bundle, Ultimaker S5, Ultimaker S3 Ultimaker 2+ Connect.   
        They're ready for you on the Ultimaker Academy platform. All you need to do to gain access is to register your product to gain free access. 
        Ready? Register your product here in just 60 seconds.
          • Like
        • 11 replies
    ×
    ×
    • Create New...