Jump to content
Ultimaker Community of 3D Printing Experts

viv46

Dormant
  • Content Count

    6
  • Joined

  • Last visited

Posts posted by viv46

  1. Salut viv46,

    Tu viens de t'inscrire comme auto entrepreneur, et je voulais savoir ce que tu avais mis comme "domaine d'activité" et comme "secteur"lors de ton inscription. Car je souhaite aussi m'inscrire comme auto entrepreneur mais j'ai du mal à trouver le bon domaine...

    Merci de ton aide!

    Sylvain

     

    Salut sylvain,

    A ce que j'ai compris , le domaine d'activité n'importe peu tant qu'il respecte ce que tu vas faire.

    Si par contre tu te sert de l'imprimante pour réaliser des objets en complément d'une activité artisanale, alors tu devra justifier d'une expérience ( études, jobs ) .

    Voilà

  2. salut à tous,

    j'ai ce problème qui ne se règle toujours pas et que tout le monde connaît : quand j'allume mon ultimaker 2 , elle affiche automatiquement le message d'erreur " error bed temps, contact ultimaker ...."

    mon imprimante avait commencer à m'afficher ce message il y a un mois, j'ai contacté makershop chez qui j'ai acheté ma machine, ils m'ont dit que le probleme etait facile à résoudre.

    j'ai suivis leurs conseils mais rien n'y a fait, ni le fait de reconnecter les fls, ni le fait de verifier la connection temp 3. j'ai aussi verifier les ampers et fait tout ce qu'il y a à faire de connu.

    Makershop m'a même renvoyé un autre plateau chauffant seul pour regler le probleme.

    j'ai bien evidement essayé de réinstaller différentes version anterieurs de cura, et rien n'y fait non plus.

    Ma machine n'a pas fonctionné depuis le 21/02/15, je ne sais plus quoi faire.

    please HELP

     

  3. bonsoir,

    merci pour vos réponses,

    j'ai dévissé l'alimenteur, et je ne sais pas du tout comment revissé pour que le pignon rerentre, quand je devisse la pointeau, comment dois je faire pour revissé le pignon?

    merci d'avance

     

  4. bonjour à tous

    , je suis nouveau et j'ai un petit souci avec mon alimenteur, il n'emporte plus le fil et il me parait un peu ressortit par rapport à la normale, si quelqu'un à une solution merci bcp car j'ai quelque objet à faire et je panique un peu la

    vivien salamone

     

×
×
  • Create New...