Jump to content
Ultimaker Community of 3D Printing Experts

gab33

Member
  • Content Count

    12
  • Joined

  • Last visited

Community Reputation

0 Neutral

Personal Information

  1. gab33

    Buse 1mm

    Amis informaticiens pour ceux qui serai dans le même cas que moi avec un Windows qui prends le choux. Il faut copier le ficher à modifier sur le bureau, le renommer et le modifier comme souhaité puis le déplacer dans le dossier "variants" en tant qu'administrateur (Windows devrai le proposer...) Et voila, ça fonctionne Cura propose de la buse de 1 MM
  2. gab33

    Buse 1mm

    T'as bien raison 😉 je vais creuser,mais ça me gave grave l'informatique!
  3. gab33

    Buse 1mm

    Grand merci a toi DarkDVD, J'avais vue ce post mais je rencontre un petit soucis, je n'ai pas les droits administrateur pour écrire dans le dossier "C:\Program Files\Ultimaker Cura 4.4\resources\variants" Bien qu'a priori je soit bien l'administrateur, si j'en crois les paramètre de mon compte?...
  4. gab33

    Buse 1mm

    Bonjour à tutti. Je pète les plombs, je veux configurer une buse de 1mm et impossible de trouver paramètre?! Dans les paramètres de la machine et/ou de l'extruder rien qui me propose de renseigner le diamètre de la buse! Cura 4.5
  5. gab33

    3DPremium

    Un peu débordé en ce moment, mais je n'y manquerai pas ;-) Si tu veux passer faire un tour à l'UAV Show les 12,13 octobre , ça vaut pour tous ceux qui pourrai être intéressé, entrée gratos, faut juste s'inscrire en avance sur le site du salon.
  6. gab33

    3DPremium

    Hello 00D00B, Parce que j'ai besoin de tenu méca et un peut à la chaleur (support moteurs élec) et que jusque là pas de soucis, j'ai réalisé avec 40h de vol par session de 30/35 min et parfois des températures extérieur de plus de 30°C. Bref ce matériaux est validé, d'autant qu'il est très facile à imprimer, j'en est déjà passé plus d'un km (cf stat machine) . Pas vraiment de soucis de wrapping, sauf en hiver, faut chauffer l'atelier, quand à l'odeur on peut pas vraiment dire que ça sente quoi que ce soit... voila, tout simplement.
  7. gab33

    3DPremium

    Bonjour tout le monde! J'ai un petit soucis, habitué à imprimer en PET noir 3DPremium car très satisfait du résultat et des tenues méca, je n'arrive plus à en trouver, il semblerai que filimprimante3d ne le distribue plus :angry: Mes quelques recherches sur gogole ne donne pas grand chose !??? Avez vous un lien ou une idée pour retrouver ce filament? Je vous remercie par avance pour votre aide Gab
  8. Hello, je commence à utiliser du PET+ de chez MadeSolid ( filimprimante3d ), passe très bien dans nos UM2. ne bouche jamais! j'ai juste du wrapping, mais je pense que cela vient du fait que je doit réapprovionner du pétrol pour chauffé l'atelier, vivement le printemps. j'ai rélisé quelques pièces et notament deux demi-coquilles, une avec du XT qui me restai et l'autre en PET+, assemblés, il me semble que le PET+ est plus solide, pas encore mis à l'épreuve mécanique pour ce type de pièce,mais confiant.
  9. Hauteur de couche 0.1mm Le pillowing semble être réglé (reste une heure, nappage en cour ) Donc je suis pas trop loin de la vérité, reste à monter un encore en T° (215) pour 220, qui semble être l'idéal. Le matériau ne fait manifestement pas l'unanimité, manque d'homogénéité, mais la bobine y passera. J'avais commander avec cette bobine un ensemble d'échantillon de XT, je vais voir ce que ça donne. A suivre.
  10. Autant pour moi! Donc je suis avec les paramètres de base, Cad: Vitesse 50mm/s. T°= 215° Depuis hier soir et ce jusqu'a ce soir minuit, la pièce est en refabrication, pour l'heure ça se passe plutot pas mal, j'ai quelques strates sous extruder, mais dans l'ensemble ça va mieux, c'est pas régulier comme défaut, je pencherai pour un manque d'uniformité dans le matériaux, mais à quel niveau? je suis plutot ignard dans les matières plastique. La première pièce présentais aussi ce défaut: Que jespère avoir résolue avec un taux de remplissage de 30% et non de 20 comme sur la première... crois
  11. Bonjour! Je reviens vers vous car je rencontre quelques difficulés avec du PLA noir de chez colorfabb, en effet la buse se bouche facilement avec ce matériau, je suis obliger de faire des atomic avant chaque print. deplus lors du print quelques couches sont sous extrudées. Avez vous remarquez ce pb avec ce type de fil? J'ai poussé un peut la température de la buse à 215°, ça va un peut mieux mais c'est pas encore ça.... ci dessous le premier essais (27h :sad: )
  12. Boujour a tous! Je m'appel Gabriel et je suis l'heureux nouveau possesseur d'une UM2 depuis une semaine, choisie grace à vous, et manifestement je ne me suis pas trompé! J'ai déja 53 M et 77h d'impressions avec le PLA fourni. Je me suis procuré l'UM2 chez Markershop. Bien evidement je n'ai pas réussi toutes mes pièces du premier coup, mais ça commence à être pas mal :wink: La première nuit, j'ai lancé l'impression de deux pièces, le landemain matin une seule pièce sur le plateau et l'autre... en amas de PLA sur la buse! Pas de panique, hors tension j'ai positionné la tête au milieu de la
×
×
  • Create New...