Jump to content
Ultimaker Community of 3D Printing Experts

monika18

Dormant
  • Posts

    8
  • Joined

  • Last visited

monika18's Achievements

0

Reputation

  1. Merci beaucoup pour vos informations, en effet c'est une poulie qui était déserrée et mon problème c'est réglé :cool: Je suis heureuse :-P Oui, vous pouvez fermer l'autre discussion parce que s'en faire exprès j'ai remis en ligne.
  2. Oui, j'ai déjà vérifié et tout est ok mais le problème d'impression est toujours là ce que je ne comprend pas pourquoi.
  3. Bonjour, Je ai recu mon Imprimante 3D Utlimaker origine + et je ai terminé de la monter ce week-end. Après tant d'efforts, j'ai voulu imprimer ma première pièce via le site de youmagine.com pour avoir un aperçu de la qualité que l'imprimante donnait MAIS malheureusement le résultat est très mauvais et la qualité aussi. Je ne comprends pas pour quelle raison malgré mes recherches sur internet. Quand je lance l'impression d'une pièce celle-ci ne m'imprime pas du tout ce que je lui demande mais fait vraiment n'importe quoi. Elle décale à chaque couche de 1 cm et laisse une surface de granulés. J'utilise du PLA gris et je ne ai fait aucunes modifications au niveau des reglages (origine). Je tiens à preciser que j'ai installé à plusieurs reprises le logiciel (curra 15,01), vérifier le calibrage des barres de l'Imprimante, vérifier les différents capteurs et la tension des courroies. Je ne sais pas si le problème vient du software ou de la carte mère. Je ne sais pas comment vous mettre les photos sur ce message mais je peux vous les envoyer par mail J'ai vraiment besoin de cette imprimante pour mon projet d'école. Ca serait super gentil si quelqu'un peux me dire ce que je dois faire pour réparer tout ça. Merci beaucoup. Monika
  4. Bonjour, J'ai reçu mon imprimante 3D Utlimaker Original + et j'ai terminé de la monter ce weekend. Après tant d'efforts, j'ai voulu imprimer ma première pièce via le site youmagine.com pour avoir un aperçu de la qualité que cette imprimante donne MAIS malheureusement le résultat est très mauvais et la qualité aussi et je ne comprends pas pour quelle raison malgré mes recherches sur internet. Quand je lance l'impression d'une pièce via le site, celle-ci ne m'imprime pas du tout ce que je lui demande mais fait vraiment du n'importe quoi. Elle décale à chaque couche de 1 cm et laisse une surface avec des granulés. J'utilise du PLA gris et je n'ai fait aucunes modifications au niveau des réglages (origine). Je tiens à préciser que j'ai installé à plusieurs reprises le software (curra 15.01), vérifier le calibrage des barres de l'imprimante, vérifier les différents capteurs et ainsi la tension des courroies. Je ne sais pas si le problème vient du software ou de la carte mère. J'ai vraiment besoin de cette imprimante pour un projet d'école, si vous pouvez m'aidez ça serait gentil. Monika
  5. Bonjour, J'ai reçu mon imprimante 3D Ultimaker Original + et j'ai terminé de le monter ce weekend. Après tant d'efforts, j'ai voulu imprimer ma première pièce via le site de youmagine.com pour avoir un aperçu de la qualité de l'imprimante MAIS malheureusement le résultat est très mauvais et la qualité aussi. Je ne comprends pas pour quelles raisons malgré mes recherches sur internet. Quand je lance l'impression d'une pièce via le programme, celle-ci ne m'imprime pas ce que je lui demande mais fait du n'importe quoi. Elle décale à chaque couche de 1 cm et laisse une surface de granulés et pas lisse. J'utilise du PLA gris et je n'ai fait aucunes modifications au niveau des réglages lors de l'impression (origine). Je te tiens à préciser que j'ai installé à plusieurs reprises le logiciel (curra 15,01), vérifier le calibrage des barres de l'imprimante, vérifiez les différents capteurs et la tension des courroies. Je ne sais pas si le problème vient du logiciel ou de la carte mère. Ci-dessous les photos afin de vous éclaircir un peu plus sur mon problème. J'ai vraiment besoin de cette imprimante pour mes cours car je dois faire un projet. C'est gentil si quelqu'un pourrait m'aider à résoudre mon problème. Merci. Monika
  6. Bonjour, J'ai reçu mon imprimante 3D Utlimaker Original + et j'ai terminé de la monter ce weekend. Après tant d'efforts, j'ai voulu imprimer ma première pièce via le site youmagine.com pour avoir un aperçu de la qualité que cette imprimante donne MAIS malheureusement le résultat est très mauvais et la qualité aussi et je ne comprends pas pour quelle raison malgré mes recherches sur internet. Quand je lance l'impression d'une pièce via le site, celle-ci ne m'imprime pas du tout ce que je lui demande mais fait vraiment du n'importe quoi. Elle décale à chaque couche de 1 cm et laisse une surface avec des granulés. J'utilise du PLA gris et je n'ai fait aucunes modifications au niveau des réglages (origine). Je tiens à préciser que j'ai installé à plusieurs reprises le software (curra 15.01), vérifier le calibrage des barres de l'imprimante, vérifier les différents capteurs et ainsi la tension des courroies. Je ne sais pas si le problème vient du software ou de la carte mère. Vous pouvez voir le résultat des pièces en photo que j'ai attaché à ce message. J'ai vraiment besoin de cette imprimante pour un projet d'école, si vous pouvez m'aidez ça serait gentil. Monika
×
×
  • Create New...