Jump to content

bloucle

Member
  • Content Count

    4
  • Joined

  • Last visited

Community Reputation

0 Neutral

About bloucle

  • Birthday 02/20/1987

Personal Information

  1. Finalement en touchant (encore une fois) aux branchements à l'arrière du plateau, il s'est remis à chauffer ! Je regarderais quand même ce qu'il se passe quand mon collègue (beaucoup plus calé que moi en électronique) rentrera de congés la semaine prochaine
  2. Merci pour tes conseils, comme je le disais, j'essaie de récupérer un multimètre et je test tout ça !
  3. Merci pour tes conseils, je récupère un multimètre et essaie tout ça, je vous tiens au courant !
  4. Bonjour à tous, Nous avons une ultimaker 2 depuis plus d'un mois maintenant et depuis 2 jours le plateau chauffant ne chauffe plus. Nous n'avons aucun message d'erreur, l'imprimante donne l'impression de fonctionner normalement. Lorsque je lance une impression elle se met à chauffer sans jamais passer à l'étape d'impression puisque le plateau ne chauffe pas. Je suis passé par le menu maintenance pour faire chauffer "à la main" le plateau et il ne se passe strictement rien la température reste bloquée à 24°C. J'ai éteint, rallumé, débranché, rebranché ... l'imprimante rien à faire. J'ai remis les paramètres d'usine, ça ne change rien non plus. J'ai alors pensé à modifier mes paramètres d'impression en demandant une impression avec plateau à 0°C et là pas de problème elle imprime. Pendant l'impression j'ai vu que la température du plateau était montée jusqu'à 28°C je pense donc que la sonde température fonctionne. Quelqu'un aurait-il une idée de ce qu'il se passe ??? Merci d'avance à toute la communauté !
×
×
  • Create New...

Important Information

Welcome to the Ultimaker Community of 3D printing experts. Visit the following links to read more about our Terms of Use or our Privacy Policy. Thank you!