Jump to content

ocomm

Dormant
  • Content Count

    39
  • Joined

  • Last visited

Community Reputation

0 Neutral

Personal Information

  • Country
    FR
  1. Salut, Moi pour le PLA c'est colle en bâton (jaune) et pour l'abs le jus d'ABS est nickel; si j'imprime toujours en même couleur je ne nettoie pas à chaque fois, par contre ça défonce la tête, mets un masque ou ventile!!!! à savoir qu'il vaut mieux le mettre plateau froid parce que quand il est chaud l'acétone s'évapore et ça fait une finition dégueu. Pour la boulette, moi des fois à la fin des impressions j'ai aussi un petit résidu qui traîne, c'est pas bien grave, tu chauffe la tête et tu retire!
  2. Je suis pas sûre pour le flow et je retenté une impress en blanc et ça passe pas. En fait, j'aimerai bien comprendre quand même parce que le fichier est imprimable et ça fonctionne 1 coup sur 20!
  3. lol ouais enfin un miracle!!!! buse de 0.4, couche de 0.2 vitesse de 45. Et je suis sûre que si je relance, ça fonctionnera pas!!!
  4. il est sorti!!!!! alors sur la machine j'ai mis un flow a 107 (je sais c'est pas bien...) une vitesse à 90%, un plateau à 100, une température à 240, un lenght à 6 et une vitesse de 45..... et aussi j'ai "graissé" très légèrement la roue crantée du feeder (le filament faisait une espèce de poudre)
  5. Bon, ca a fait 2 rangées à peine avec une buse de 0.4
  6. pas moyen de démarrer une impression sur aucune des machines!!!! le filament quand il sort il accroche pas et après nettoyage de buse pour qu'il ressorte!!! bon j'ai plus d'acetone donc on verra demain ... les boules ca devient urgent++
  7. Bin l'objet a déjà été imprimé une fois en blanc une fois en orange et une fois en violet mais j'ai l'impression que c'était du bol...jamais les même paramètres pour les 3 imprressions et sur 2 um différentes. Et là l'objet de la photo il part en miettes en fait. pour l'extrusion mini, je laisse 0.05 ou 0.1?
  8. Ca a imprimé 2 fois plus, j'étais confiante, je suis allée au dodo et voilà....les couches sont de moins en moins serrées et ça fini par se stopper. Allé, encore un débouchage à la clé!!! Une idée?
  9. CURA 15.04 , je lance l'impression j'ai mis une buse de 0.6 au cas ou!!
  10. pour la retraction on parle bien de celle sur la machine? sinon oui j'ai mis une porte elle est fermée devant!
  11. Alors le teflon je l'ai changé et là c'est un neuf.... pour les paramètres: t 245 degres buse de 0.4 vitesse de 20 hauteur de couche de 0.2 vitesse de rétraction 20 longueur de rétraction :6.5 La pyramide était pas mal avec ces paramètres L'ABS pour la tenue dans le temps par rapport au PLA et puis j'ai déjà imprimé des trucs en ABS pas trop mal. Il faut savoir que l'objet en violet a déjà été imprimé en violet (sauf que j'avais repérè des "trous" entre des couches et que j'ai merdé avec le lissage a l'acétone, donc poubelle) et avec les même paramètres il ne s'est plus imprimé....... Et là, c'est pour noël....
  12. encore un essai raté... changement des paramètres, impression de la pyramide nickel donc je me lance dans l'objet et .....raté..
  13. neofil abs lila 2.85mm
  14. Bon pas moyen d'imprimer un truc avec ce filament violet!!! j'ai changé les paramètres comme tu m'as indiqué et j'ai l'impression que c'est pire.
  15. J'attends la fin de la seconde et j'essaie ça!!!! Encore merci!
×
×
  • Create New...

Important Information

Welcome to the Ultimaker Community of 3D printing experts. Visit the following links to read more about our Terms of Use or our Privacy Policy. Thank you!