Jump to content

Ludo34fr

Member
  • Content Count

    28
  • Joined

  • Last visited

  • Days Won

    2

Everything posted by Ludo34fr

  1. Ludo34fr

    TRES URGENT !

    A vue de nez, dans les 40 x 40 cm... Gagné ! sacré nez !
  2. Ludo34fr

    TRES URGENT !

    Salut à tous, Tout d'abord un grand merci pour l'aide reçue et notamment à #electromu et #Ollo ; Vous attendiez les photos... Eh bien !, les voilà sous forme de diaporama. Il n'y a pas tous les assemblages, mais cela donne déjà une bonne idée du job. J'ai fait plusieurs séries de photos à différents stade d'avancement.
  3. Ludo34fr

    TRES URGENT !

    Salut, Ce n'est pas grave, je te remercie d'ores et déjà beaucoup pour ta générosité. Electromu me prend en charge 1 ou 2 impression et grace à lui, j'ai trouvé un loueur à 200€ la semaine ; j'aurai la machine demain, mercredi au plus tard. Du coup ça devrait le faire ; il faut que je m'organise mais je suis soulagé. Merci encore, A très vite sur le fofo.
  4. Ludo34fr

    TRES URGENT !

    Salut, Pas de souci, même plusieurs !
  5. Ludo34fr

    TRES URGENT !

    Je t'ai répondu et fait un WeTransfert que tu viens visiblement de télécharger.
  6. Ludo34fr

    TRES URGENT !

    Est-ce que tu as un magasin qui peux te fournir rapidement ? Bien sûr je paye y compris les frais de port. Sur Amazon, y a pas le gris ! Tu penses que c'est jouable ? il faudrait être sûr que je récupère l'impression vendredi, parce que lundi, ce serait vraiment super dangereux comme pari. C'est ce gris là ? esun gris dispo en stock et en promo chez makershop. En prenant les frais de port express en relais colis à 6€90 je suis livré mardi matin. Ensuite je t'expédie en express le colis jeudi soir avant 19h et tu le reçois vendredi matin. (12€ environ) ( peut être même que je vais passer par Montpellier (je vais à Istres) en fin de semaine) Non, c'est du PLA : http://www.makershop.fr/filament-pla/394-pla-esun-gris-3mm.html Tu m'interresse de plus en plus... je suis partant Il faut que je prenne tout ce qui se présente. Si en plus, je trouve à louer, je suis sauvé. Je te règle par Paypal, chèque, virement, ou en live si on peut se voir vendredi, se serait au top. Passe moi ton adresse mail en MP ; je t'envoi les fichiers STL pour que tu puisses voir. Le gros est divisible en deux (disons 1/3 - 2/3 en fait d'un point de vue temps) Je te joindrais aussi mon profil d'impression pour Cura 2.1.2 Si tu as SketchUp, je pourrais te montrer le projet dans son ensemble.
  7. Ludo34fr

    TRES URGENT !

    J'ai regardé, c'est intéressant question prix ; je leur ai envoyé un courriel.
  8. Ludo34fr

    TRES URGENT !

    Est-ce que tu as un magasin qui peux te fournir rapidement ? Bien sûr je paye y compris les frais de port. Sur Amazon, y a pas le gris ! Tu penses que c'est jouable ? il faudrait être sûr que je récupère l'impression vendredi, parce que lundi, ce serait vraiment super dangereux comme pari.
  9. Ludo34fr

    TRES URGENT !

    Salut #lekid C'est kool cette proposition, j'en ai une de prête de 60h et une autre de 37h sous Cura 2.1.2. Tu es bien équipé d'une buse de 0,25mm ? Il te serait possible de disposer de filament gris foncé de Esun ?
  10. Ludo34fr

    TRES URGENT !

    En principe si, mais c'est aussi mon boss qui passe son diplôme et je l'aide donc un peu beaucoup... j'aurai peut-être un coin du jolie papier... Ouai, c'est du ESUN gris foncé en PLA.
  11. Ludo34fr

    TRES URGENT !

    Salut, Oui, mais je suis trop avancée pour changer la résolution à présent. C'est quand même une maquette pour le TPFE d'un ami architecte. L'enjeu est donc certain. J'ai optimisé encore deux fois mes réglages, mais toujours sur du 0,25mm. Maintenant, ça tourne comme une horloge. L'environnement du projet proprement dit demande 246h soit 10,25j ; à cet instant, ce sera fini vendredi à 15h00 environ.... A cela il faut que j'ajoute les 3 bâtiments du projet (env. 4,5j car j'ai pas fini la modélisation) et leurs sous-sols plus simples... puis pour finir un plateau de 40x40cm !! Donc pou lundi, c'est impossible. Sous traité, oui, j'ai vu que c'était possible, mais comment être sûr du résultat, qualité et couleur notamment ?? C'est l'impasse pour moi et je fais ça bénévolement ; heureusement que je suis passionné... Il faut que je trouve un(e) sauveur d'ici demain
  12. Ludo34fr

    TRES URGENT !

    Bonjour la communauté, Voilà, j'ai un projet à rendre pour lundi 27 juin, j'imprime en haute définition depuis plusieurs jours non-stop avec mon UM2+ et tout mes mes calculs me montrent que je vais manquer de temps. Il faut donc absolument que je me procure une deuxième UM2 de préférence une 2+ ou avec un bloc Olson pour la buse de 0,25mm ; Sinon j'ai des pièces moins sensibles et l'UM2 avec une buse de 0,4mm fera déjà du boulot. Je suis sur Montpellier, mais je suis prêt à faire de la route si nécessaire. Le mieux pour moi serait bien entendu un prêt pour la semaine par exemple, ou même moins ; quelques jours seraient déjà salvateurs. Je suis prêt à proposer une location et bien sûr à laisser une caution. Je m'en remet à vous et la solidarité de la communauté. Je croise les doigts.
  13. Bonsoir, En voilà une information qu'elle est bonne et tout à fait sensé, logique, tout quoi ! Merci
  14. J'utilise la marque ESUN et en plus c'est pas la plus chère ! Bon ! je viens de la mettre en pièce détachée car pas simple d'arriver aux vis pointeau des moteurs.... et oui, il y en avait bien... ouf ! En revanche, je n'ai rien retrouvé de desserré ; toutes les poulies étaient. J'ai quand même trouvé une fissure sur la bague de la poulie du moteur Y (pas l'axe concerné donc) mais là où elle est, elle ne peut pas encore compromettre le serrage. Du coup, c'est un mystère ! J'en ai profité pour reprendre la calage de tous les arbres sur la caisse et bien sûr les équerrages ... La suite au prochain épisode, c'est à dire très vite et avec des bonnes nouvelles j'espère.
  15. Je n'ai pas eu le temps de vérifier le serrage des poulies car j'ai finalement décidé de laisser finir pour voir le résultat sur les détails du toit qui étaient coton ; c'est magnifake ! Je fais ça en revenant du boulot ce soir, en revanche, vous êtes sur qu'il y a des vis pointeau sur les pignons des moteurs X/Y ? Je vois bien qu'il y a 2 pas de vis par pignon, mais à priori aucune vis ! il faut que je démonte un peu pour mieux voir... Comme j'ai acheté la machine d'occasion de 2 mois... en même temps j'imprime quand même 1 à 2 fois tous les 2 mois, mais pendant plusieurs jours à chaque fois en fonction du projet et je n'ai jamais eu un tel souci jusqu'alors.
  16. Ouai, c'est rageant pour rester poli !
  17. Ok, je fais faire ça et vérifier la surface couverte, car si c'est bien cela, le calage n'est plus bon et il devrait me manquer un cm en largeur. 0,22 ! et bien, c'est ce qui c'est affiché par défaut en sélectionnant la buse de 0,25 donc j'ai laissé. J'imagine qu'il faut que je passe à 0,25 donc. Tu vois autres choses qui cloche ? Je vais aussi réduire le taux de remplissage car j'ai augmenté la coque du dessus pour un meilleur résultat et j'avais un taux de 5%. Je vais gagné en temps car pas besoin de solidité ici.
  18. Rien n'est décollé, et je ne vois pas d'obstacle... mais c'est une explication plausible selon les Mythbuster Peut-être mon tenseur de courroie qui a percuté le bloc de l'axe.... Et voilà :
  19. Mon test est toujours en impression.... mais vous savez-quoi ? ça vient de merder grave... C'est un grand bâtiment modélisé et il vient de passer le volume des murs pour attaquer les toitures... et bien, il est en train de tout décaler de 10mm sur l'axe des X !!!! J'ai entendu un bruit fort il y a quelques minutes, j'ai jeté une coup d'oeil rapide et j'ai poursuivi sur l'ordi... puis je me rends compte que ça part en couille. Bien sûr, RAS sur le STL, vous avez une idée ? parce que là, c'est une première... En attendant vos idées, là je stoppe l'impression, cela ne sert plus à rien pour ce que je voulais voir, 24h d'impression pour rien, huummmm ! :angry:
  20. Mouia !, j'ai fait un glissage de touches...
  21. Pour info, je laisse tourner l'impression, ça marche toujours nickel ; la qualité est top. Comme j'ai calculé qu'il me faut 2 bobines de gris, je ne ferais pas le test avec celle que j'ai (ou à temps perdu plus tard). J'ai passé commande ; je vous tiens au jus. Je pense faire plusieurs test qualité en buse 2,5mm pour optimiser temps / rendu. Je vous ferais part de mes réglages
  22. Ok, donc en fait, comme j'ai changé de firmware 2 fois, j'ai perdu mes réglages de base sur l'UM2+. Je ne suis pas encore au top dans tout ça... Toutes les bobines que j'ai acheté sont des E-SUN. Bon, ça imprime toujours et RAS pour le moment, sauf que c'est pas la bonne couleur....grrr ! Je vais laissé avancé jusqu'à demain et après je re-essayerai avec la grise et cette T°... peut-être que la bobine n'était pas en cause au final... au point où j'en suis de toute façon, j'en aurai pas ce week-end et je ne sais même pas où en acheter lundi sur Montpellier, d'où commande et encore 48h00 d'attente, là, ça va devenir très chaud avec tout ce que j'ai à imprimer. Merci encore de ton aide en tout cas !
  23. Salut, En fait, je n'ai pas le bloc Olson (enfin je crois) car j'ai acheté le kit complet upgrade UM2+ et il me semble que si cela permet de faire la même chose, mais l'intégration est différente. J'ai continué mes essais et même tenté un retour à Cura 15.04.6 sans oublié le firmware et de nouveau buse bouchée en moins de deux ! J'ai eu ce filament avec la machine qui était quasi neuve et je ne sais même pas de quelle marque il est... Du coup, je pense que le soucis vient de là... Retour à zéro donc avec Cura 2.1.2, la buse de 2,5 et du filament que j'ai l'habitude d'utiliser... Je viens de lancer et déjà la bordure se décolle ; je n'avais pas ce problème avant ; au début j'utilisais un stick UHU puis de la bombe Dimafix et c'était nickel. A priori, ce nouveau Cura ne doit pas donner les bons paramètres de base pour le PLA ; j'essaye en montant en direct de 190° à 210° ; le plateau est à 60°.... ça à l'air d'aller, patience... Sur Cura 2.1.2 les options de T° de matériaux ne sont pas sélectionnables à priori, certaines cases sont précochées et grisées, et vous ?
  24. Merci #duriel, Tout cela a été fait de facto. Ce que je cherche, c'est les réglages de T°, vitesses, etc, etc... pour ce type de buse car là je galère. J'ai fait deux tests et deux échecs. L'accroche au plateau ne se fait pas correctement et pourtant habituellement je gère correctement ce problème. J'ai même essayé avec une bordure de 10mm mais même résultat ! Je ne sais pas si cela vient des réglages avec cette petite buse, ou alors de la qualité du filament car c'est une bobine que j'avais en stock depuis un bon moment sans jamais l'avoir utilisée... Je viens de lancer un 3ième essai en revenant à une buse de 4 en haute qualité et là, c'est la buse qui c'est bouché au bout de 5mm d'élévation... Je vais tenter en fast print en buse de 4mm (la majorité de mes impressions depuis 2ans) histoire de voir si le filament est en cause... Si vous avez des idées, suis preneur of course !
×
×
  • Create New...

Important Information

Welcome to the Ultimaker Community of 3D printing experts. Visit the following links to read more about our Terms of Use or our Privacy Policy. Thank you!