Jump to content

LukeSkyNet

Dormant
  • Content Count

    4
  • Joined

  • Last visited

Everything posted by LukeSkyNet

  1. Hallo, hatte jetzt einige Probleme mit meinem Ultimaker 2. Es kam Heater - Error und ich musste Heater und Sensor wechseln. Nachdem ich dies erledigt hatte und ihn testen wollte, startet er den Druck. Doch dann mach der Druckkopf "trocken" weiter. Es wird kein Filament nachgeschoben. Die raue Metallstange, die das Filament durch den Schlauch drückte dreht sich immer mal hin und her, aber schiebt das Filament nicht weiter. Nach kurzer Zeit bricht das Filamet an der Walze, wo es hin und her geschoben wird. Was könnte das Problem sein? Vielen Dank schonmal. Gruß Thomas
  2. Wie wahrscheinlich ist nur der Sensor kaputt und nicht der Heizstab? Ich bin mir unsicher, ob ich gleich beides kaufen sollte. Gruß
  3. Hallo und Danke für die Antworten. Ja, das ist mir bewusst. Bekomme nur die Schraube nicht gedreht. Wie erwärme ich denn am besten den Heizblock wenn ich ihn nicht mehr durch den Ultimaker erwärmen kann?
  4. Hallo, habe das Problem das der Aufwärmprozess abgebrochen wird mit dem oben beschriebenen Fehler. Habe mal ein Foto gemacht vom Heater Blocker, der Sensor sieht nicht mehr gut aus. Ich bekomme ihn auch nicht mehr raus aus dem Block. Sollte ich den Sensor auswechseln? Falls ja, ist die der PT 100 B Sensor, den ich auf der website kaufen kann? Ich nutze einen Ultimaker 2. Was könnte ich tun, um diesen aus dem Heizblock zu entfernen? Vielen Dank und viele Grüße Thomas
×
×
  • Create New...

Important Information

Welcome to the Ultimaker Community of 3D printing experts. Visit the following links to read more about our Terms of Use or our Privacy Policy. Thank you!