Jump to content
Ultimaker Community of 3D Printing Experts

Luserge

Member
  • Content Count

    7
  • Joined

  • Last visited

Everything posted by Luserge

  1. Luserge

    Startproblem

    Hallo, Wenn ich ein bisschen Zeit habe, werde ich das als nächstes versuchen (und berichten) Mit freundlichen Grüßen Serge
  2. Luserge

    Startproblem

    Hallo Gerd, Ja, leider nicht die beste Lösung... wird diese Bewegung eigentlich von allen UM3 durchgeführt? Gruß Serge
  3. Luserge

    Startproblem

    https://d3v5bfco3dani2.cloudfront.net/photo/image/0x0/591168d025d85/IMG_4546.JPG
  4. Luserge

    Startproblem

    Guten Morgen, Nein, es hatt nichts gebracht... Düse gereinigt, über die App versucht, Tisch neu ausgerichtet, Filament gewechselt, Platte gereinigt, Druckgeschwindigkeit herabgesetzt, flow 5, dann 10% gerabgesetzt- nichts von deenen Sachen hat mir was gebracht. Das 'kleine Häufchen ist immer noch zu gross... Der 1. Layer ist auch komisch Ich versuche mal ein Foto einzufügen... Mit freundlichen Grüßen Serge
  5. Luserge

    Startproblem

    Ok, gemacht...- muss ich jetzt noch ein 'Factory reset' machen, ehe ich cura benutze? Danke im Voraus, Serge
  6. Luserge

    Startproblem

    Hi, Ich benutze cura 2.4 auf einem mac, und die letzte stabile Firmware Das Problem hatte ich vom 1. Tag an. (Momentan habe ich ein Luftfeuchtemesser im Zimmer, um diese zu ermitteln).... Danke für die schnelle Antwort Mit freundlichen Grüßen Serge
  7. Luserge

    Startproblem

    Hallo, Ich wollte mal fragen, ob jemand dieses Problem kennt? Mit freundlichen Grüßen aus Luxemburg Serge L.
×
×
  • Create New...