Jump to content

Ultimaker-CFA

Dormant
  • Content Count

    8
  • Joined

  • Last visited

Community Reputation

2 Neutral

Personal Information

  • Country
    FR
  1. Bon, j'ai téléchargé et installé le firmware original (250 000 bps), mais la montée en température commence à 145° au démarrage, et reste compteur bloqué. Je sais que la canicule sur Alençon est exceptionnelle, mais quand même... Je suis donc toujours bloqué... Par prudence, j'ai commandé une DAGOMA, mais je souhaite quand même ressuciter celle-ci, vous vous en doutez (on s'attache à ses jouets) Merci de m'éclairer Vincent
  2. Merci pour ces bon conseils, je vais revoir le firmware. Je vous tiens au courant.
  3. voici le message de ponterface : connecting... áNP|$.ŽIP|H.xëHˆHÈXŽj5>|yLvM¨>&~‹H'èHÈ8ñJ3Ð^è1 Hómó7—è%Iþg &‡=+mBO6wD«P|“H3H6fñ „JL7äLGæÊYáÿZŽ g:&hL* „ZäˆIˆˆIˆŽJÿzˆ8ñ:f©Ê$P<þ%ÿ%þ%H%ˆxñé+^^JЩ jOXék^>xñJ„jâKHJàaHJ<@_aƒ&&·¨$MMvl* $ kJ‹6l*IÐX/H>CŒÄ&H³h* Æ&HN~L À&8N~ XñJ„z"ŽJ*üJˆ(Jˆ(jÿŽ '*Ã-ah$|4 žIˆ*žIFñ Vjo·±JhÁˆJŠý-Ž gC]hø Allez comprendre ?! Vincent
  4. Salut, merci aux rapaces qui vont finir quand même par me décider à changer de crèmerie... Plus sérieusement, j'ai réussi à démarrer la "bête" sans savoir comment, mais maintenant, "madame" accepte de faire le réglage du plateau. Elle fait donc son petit tour avant la mise en chauffe. Là, elle m'annonce une température à froid de 179°C puis effectivement se met à chauffer. La valeur reste à 179°C affichés, et l'impression ne démarre pas. Que faire ? Merci à l'avance pour vos réponses qui me persuadent de m'entêter sur cette superbe machine Vincent
  5. J'ai installé Proterface et compte tester la connexion demain. Merci pour votre réponse. J'ai bon espoir, mais vais peut-être devoir m'orienter vers une marque moins chère (dagoma), avec regret... Je vous tiens au courant.
  6. Bonsoir, merci pour cette réponse rapide. Pour ce qui est du firmware, on l'a téléchargé et installé : rien de nouveau, et pour l'ordinateur, on a fait un essai avec un autre : rien non plus (l'autre CFA utilisait notre ordinateur, d'ailleurs). On a aussi changé le cable, mais le "clac" au départ nous avertissait déjà que la première partie de la connexion semblait ok. Tous mes collègues m'ont aussi dit que c'était une erreur de la prêter, mais bon, ma générosité me perdra (si ce n'est déjà fait) Merci encore et continuons nos recherches. Vincent
  7. Bonjour, nous avons le plaisir d'utiliser l'ultimaker original depuis 2014. Après l'avoir prêté au CFA voisin, le transport lui semble avoir été fatal. En effet, lorsqu'on l'allume, qu'on la connecte et qu'on fait un réglage plateau : - on entend un petit bruit (clac) qu'on a depuis le début de son achat (et qui nous prouve que la connexion de base avec l'ordi est ok) - 10 secondes après, on a le message : "impossible d'établir la communication avec l'imprimante" sur fond rouge - Puis plus rien... Pour ceux qui maîtrisent les messages, voici ce qu'on peut lire : ;Sliced at: {day} {date} {time} ;Basic settings: Layer height: {layer_height} Walls: {wall_thickness} Fill: {fill_density} ;Print time: {print_time} ;Filament used: {filament_amount}m {filament_weight}g ;Filament cost: {filament_cost} ;M190 S{print_bed_temperature} ;Uncomment to add your own bed temperature line ;M109 S{print_temperature} ;Uncomment to add your own temperature line G21 ;metric values G90 ;absolute positioning M82 ;set extruder to absolute mode M107 ;start with the fan off G28 X0 Y0 ;move X/Y to min endstops G28 Z0 ;move Z to min endstops G1 Z15.0 F{travel_speed} ;move the platform down 15mm G92 E0 ;zero the extruded length G1 F200 E3 ;extrude 3mm of feed stock G92 E0 ;zero the extruded length again G1 F{travel_speed} ;Put printing message on LCD screen M117 Printing... ;End GCode M104 S0 ;extruder heater off M140 S0 ;heated bed heater off (if you have it) G91 ;relative positioning G1 E-1 F300 ;retract the filament a bit before lifting the nozzle, to release some of the pressure G1 Z+0.5 E-5 X-20 Y-20 F{travel_speed} ;move Z up a bit and retract filament even more G28 X0 Y0 ;move X/Y to min endstops, so the head is out of the way M84 ;steppers off G90 ;absolute positioning ;{profile_string} Nous voici donc bloqués. Sachant que le prix d'une carte est démesuré par rapport à l'achat d'une machine neuve (même moins performante), j'ai peur de devoir arrêter nos impressions avec ULTIMAKER. Dommage, car le principe d'assemblage avec mes élèves, et la conception robuste, j'étais attaché à la marque. Merci de nous aider Vincent HUET
×
×
  • Create New...

Important Information

Welcome to the Ultimaker Community of 3D printing experts. Visit the following links to read more about our Terms of Use or our Privacy Policy. Thank you!