Jump to content

sandeline

Dormant
  • Content Count

    9
  • Joined

  • Last visited

Community Reputation

0 Neutral

Personal Information

  • Country
    FR
  1. J'avais chargé Cura 2.7 et grosse galère... J'ai chargé Cura 15.04.6 (car j'avais vu sur les forums les difficultés rencontrées avec Cura 2.7) et idem... Je vais tester une autre carte SD ce soir et on verra.. Croisons les doigts... Merci ! Bonjour ! Peut être problème de bug sous Mac avec la version Cura 2.7.. !? Charges la dernière ancienne version de Cura : 15.04.6 pour voir, https://ultimaker.com/en/products/cura-software/list cela permettra au moins d'écarter le firmware de la liste en cas ou ça ne marche toujours pas. Et directement Print via USB cela donne quoi ? cela permettra de savoir également pour la carte SD ?
  2. Je vais en acheter une et je vais essayer... Verdict ce soir Merci !
  3. Oui, j'ai essayé avec des modèles téléchargés et cela ne fonctionne pas non plus... D'où l'idée que cela venait peut être du firmware
  4. Bonjour, Oui la machine est bien celle sélectionnée dans Cura
  5. Bonjour, Oui cela se passe toujours en début d'impression. Plusieurs cas de figure : - pour le "robot ultimaker" par exemple, la tête se place bien sur la zone d'impression puis se retire et apparait le message d'erreur tried to print out of area printing - pour certains modèles comme "ear circle" la tête ne bouge même pas de sa position extérieure, ne se met pas en place et le message d'erreur apparaît - pour d'autres, la tête se positionne hors du champ d'impression. Ce que je ne comprends pas c'est le fait d'avoir plusieurs réactions de la machine avec le même message. Et rien ne peut se faire. Si vous avez des suggestions : je suis preneuse. Cordialement,
  6. Bonjour, Merci pour la réponse ;-) J'ai essayé avec une bombe d'air comprimé et cela n'a rien changé..
  7. Bonjour, j'ai acheté l'Ultimaker 2go et je n'arrive pas à imprimer. A chaque fois, un message d'erreur apparaît à l'impression depuis les modèles de la carte SD fournis d'origine : area out of printing. Je pensais que cela venait du firmware car je l'avais mis à jour, je travaille sur Mac. Et comme cela ne fonctionnait pas malgré les réglages du plateau... J'ai donc restauré la machine d'usine et téléchargé Cura sur PC cette fois mais même problème. Est-ce que vous avez une idée d'où cela peut venir ? Merci beaucoup de votre aide.
×
×
  • Create New...

Important Information

Welcome to the Ultimaker Community of 3D printing experts. Visit the following links to read more about our Terms of Use or our Privacy Policy. Thank you!