Jump to content
Ultimaker Community of 3D Printing Experts

Alkem

Member
  • Content Count

    4
  • Joined

  • Last visited

Community Reputation

0 Neutral

Personal Information

  • Country
    FR
  • Industry
    Other
  1. Super j'ai vue tous ces paramètres je vais faire des test. Merci beaucoup malheureusement j'ai cassé une hélice du ventilateur du corps de chauffe je devrais recevoir le nouveau aujourd'hui.
  2. Du coup je suis pas certain d'avoir utilisé le paramètre que vous m'avez recommandé mais ça fonctionne j'ai activer le décalage en z lors d'une rétraction et désactivé le mode detour le resultat est parfaits ! le deplacement en z ma causé un probleme de parois qui ce decolle mais c'est pas grand chose le principale c'est que ces lignes disparaisse ! un grand merci je vais quand meme prendre le temps de bien comprendre cette histoire de z-hop (jaime pas ne pas trop comprendre :p) 1 semaine que je cherche ! merci beaucoup
  3. Merci. je suis sous Cura 3.3.1 Bon déja pour donner mon niveau je découvre ces fameuse ligne bleu des déplacements ça correspond parfaitement a mes lignes problématique. je vais voir ce que j'arrive a faire avec ça déjà par contre c'est pas la premier fois que j entend parler de ce z-hop j'avoue que je ne voie pas ou l'activer je vais chercher de ce coter aussi
  4. Bonjour a tous Je suis équipé d'une cr 10 et déjà espérant ne pas être hors sujet du a ma machine sur ce forum . mon problème, a chaque déplacement sur ma couche initiale et les suivantes je me retrouve avec du filament qui se dépose la ou il devrais pas. j'ai trouver le nom de scars (cicatrice) qui correspond le plus a mon problème. j'ai donc essayé plusieurs solution comme la température, la hauteur de couche, augmentation de la rétraction, la vitesse, le niveau du plateau et d'autre qui m' échappe. Quand une rétraction a lieu aucun problème mais certain déplace
×
×
  • Create New...