Jump to content
Ultimaker Community of 3D Printing Experts

Greenhorn

Member
  • Content Count

    5
  • Joined

  • Last visited

Community Reputation

0 Neutral

Personal Information

  • Country
    DE
  • Industry
    Other

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Also besser geht es nicht !!!!! 100.000 Dank es passt. Hier gleich der erste Versuch mit top Ergebnis. Nur was ist jetzt falsch und was müsste ich machen damit das Objekt doch in der Mitte zentriert wird ? Gruß Greenhorn
  2. Ein spätes Hallo zurück mit kleinem Update dieser Aktion. Nach langer Pause und Überlegungen ob ich das Ding nicht doch zerlege, konnte ich mit Hilfe eines Spezi den Drucker zum laufen bringen. Es wurde neue FW installiert und wie schon beschrieben die Stecker der Motoren gedreht. Cura 3.6, Drucker UM2+ ext ausgewählt, ein mal Grundeinstellung im Drucker und er Druckt! - leider Leider nur fertige Objektdateien im UM G-Code. Alle Versuche mit Cura aus einer STL einen G-Code zu generieren quittiert der Drucker beim Drucken mit "..Wert außerhalb des Druckbereich". Nac
  3. Na prima, das macht Hoffnung --> Ist da noch was zu retten (besteht eine Möglichkeit das Ding zum Laufen zu bringen) oder sollte ich mich lieber gleich nach einem guten Anwalt umsehen ? Die nächsten Tage mach ich mal die Tinker SW rauf und schau was dann geht... P.S. Das Chaos am Board geht auf mein Konto. Gruß Greenhorn
  4. Ein herzliches Hallo in die Runde. Als Greenhorn würde ich auch gerne mal ein par Tipps und eigene Erfahrungen hier posten. Leider bin ich in der Findungsphase noch weit davon entfernt und brauch selbst erst mal eine ordentliche Starthilfe --> Mein Zufallskauf ist ein UM2 Ext+ mit Dual Kopf Erweiterung. Durch div. Einstellungsprobleme wurde irgendwann eine neue Cura Version 3.4 installiert und ein FW reset durchgeführt. Danach ging nichts mehr: Fehler Z-Schalter, ... Ein FW Update von Cura auf UM2 oder UM2+ brachte keine Besserung nur die Motoren
  5. Ein herzliches Hallo in die Runde. Als Greenhorn würde ich auch gerne mal ein par Tipps und eigene Erfahrungen hier posten. Leider bin ich in der Findungsphase noch weit davon entfernt und brauch selbst erst mal eine ordentliche Starthilfe --> Mein Zufallskauf ist ein UM2 Ext+ mit Dual Kopf Erweiterung. Durch div. Einstellungsprobleme wurde irgendwann eine neue Cura Version 3.4 installiert und ein FW reset durchgeführt. Danach ging nichts mehr: Fehler Z-Schalter, ... Ein FW Update von Cura auf UM2 oder UM2+ brachte keine Besserung nur die Motoren X,
×
×
  • Create New...