Jump to content
Ultimaker Community of 3D Printing Experts

philippef

Member
  • Content Count

    8
  • Joined

  • Last visited

Community Reputation

0 Neutral
  1. Merci je pense effectivement qu'il s'agit de l'alim... Philippe
  2. Bonjour à tous, je reviens sur mon problème ... la machine peut faire tout le processus d'initialisation (réglage plateau, charger fil ....) sans soucis, mais lorsque je tente une impression, elle plante quasi immédiatement dans la phase homing... elle redémarre, afficheur ok, led ok ... étonnant que l'alim fonctionne pendant un reset mais ne fonctionne plus au lancement d'une impression ? ... Merci pour vos éclairages. Philippe
  3. Bonjour à tous, matériel : ultimaker 2+, cura à jour, firmware à jour ... il m'est arrivé d'avoir un plantage en cours d'impression plusieurs fois de suite : démarrage de l'impression ok, puis au bout de quelques minutes (variable !) les leds se mettent à "vaciller", puis parfois la machine s'arrête : coupure franche, afficheur éteint, se rallume, la machine fait un homing, ou reste plantée à l'endroit de l'impression !... Je suspecte l'alim, est-ce un problème connu ? Philippe
  4. Bonjour à tous, j'ai résolu mon problème, en changeant les températures ... merci pour les conseils.
  5. Merci je vais regarder ça, je suppose qu’il y a des topic pour un nettoyage efficace ... 🙂 ?
  6. buse habituelle ... ça s'est produit subitement ... j'ai imprimé 30 visières, puis problème à la 31 ème ... même bobine pla constructeur ... mystère ...
  7. Bonjour merci pour les réponses, j’ai finalement diminué la vitesse d’impression et ça semble aller.... je ne m’explique pas pourquoi subitement les modèles ne s’imprimaient plus correctement... (bobines neuves gris et bleu)
  8. Bonjour à tous l'adhérence au plateau est bonne mais depuis quelques temps les couches de pla se délitent après environ 1 h d'impression ... le début est parfait puis le plastique n'adhère plus correctement : les couches ne sont plus solidaires ... et on constate aussi des filaments très fins d'un point à l'autre du modèle .... avez vous une idée ? Ultimaker 2+ , pla du constructeur ....
×
×
  • Create New...