Jump to content

cvt

Member
  • Content Count

    6
  • Joined

  • Last visited

Community Reputation

1 Neutral

Personal Information

  • Country
    ES
  1. cvt

    SD

    Hola,esto no es mas que poner en conocimiento de la gente un problema que he tenido y ya lo he solucionado, después de volverme loco cambiando ajustes,rodamientos,temperatura y revisando la placa,por cierto que fallo el relé y tuve que cambiarlo(me daba error en temperatura) y es que la función del mismo es dejar pasar los 24 v,en fin, que el problema ha sido la tarjeta SD y eso que la he cambiado repetidas veces, incluso varios lectores. Ahora le he puesto una micro y tiro metros sin parar.A ver si a alguien le sirve de ayuda . Saludos
  2. Hola,de todas maneras,una vez alineados los engranajes,y pegado el tornillo con fijador(parecido a Loctite) el problema persiste.Cada vez que suelta el chorro de filamento suena la reductora de la extrusora,como si algun engranaje anda medio suelto,que saltan algunos dientes o asi me parece ,seguro que acierto ,para entendernos,como cuando patina el embrague y sube de vueltas,pues igual . Me toco la china con esta extrusora,hasta el gorro,desde el segundo dia con problemas . Si corro el filamento con una manivela,mejor .
  3. Es de 1,75,y voy a comprobarlo ahora .
  4. Tengo una UM2+ extended,y desde que he puesto la extrusora bondtech,solo me da problemas. He probado con los firmware ,el marlín y el bajado por la marca para 1.75,y de ninguna manera me sale una impresión entera,cuando ella le da la gana me suelta un chorro de filamento,en cualquier parte y ya no se que hacer,ni donde tocar . A ver si alguien sabe por que motivo me sucede esto . Gracias. https://youtu.be/hHKB-K1wxLg[/media]
  5. Hello, I recently purchased the Bondtech extruder, and I have nothing but problems. I tested with the firmware attached to the brand and Marlin with the same results, changed to 1000 mh, the cure 3 and 14.5 and nothing. Every time he wants to let loose a stream of filament and spoil the impression, it is not always in the same place. The truth is that I do not know what to touch because I do not give with the solution. I have a UM2 + extended, to see if I can upload photos and someone can help me. Greetings and thank you . https://www.youtube.com/watch?v=hHKB-K1wxLg
×
×
  • Create New...

Important Information

Welcome to the Ultimaker Community of 3D printing experts. Visit the following links to read more about our Terms of Use or our Privacy Policy. Thank you!