Jump to content

Poulpi

Member
  • Content Count

    4
  • Joined

  • Last visited

Community Reputation

0 Neutral

Personal Information

  • Field of Work
    Other
  • Country
    FR
  • 3D printer
    Other
  1. Finalement j'ai réussi a trouver une solution ! J'ai activer une option sur la coque "imprimer les parties fines" et sa a régler le problème ! Je test l'impression 3D dans les jours a venir et je donnerai des nouvelles ?
  2. Re, j'ai réussi a corriger certain problème sur Cura mais les 2 trous sont toujours présent , je l'ai passé sur NetFabb mais cela n'a rien donné ! J'ai remarqué que lorsque l'on grossi jusqu’à 15 cm l'objet sous cura il n'y a plus aucun trou , je pense que le problème vient de Cura Voici les réglages rajoutés :
  3. Merci de ta reponse , j'essaye ton conseil et je te dirai la suite.
  4. Bonjour , je m'appelle Enzo , et j'ai une imprimante 3d (CR10) de 1 an. Hier je devais imprimer un model 3d que j'ai modélisé sur blender , mais , lors de l'importation du fichier STL sur Cura , lors de l'analyse du fichier en couche ,des trous apparaissent alors que sur mon model d'origine toutes les face sont présente sans aucun trou ! J'ai vérifié le model avec Meshmixer et avec l'addon 3DPrintTool de blender et ils n'ont detecté aucune erreur ! Voici le fichier STL en pièce jointe ainsi qu'une capture d’écran de cura lors du problème : Merci d’avance :) WoodyHeadPartV2.stl
×
×
  • Create New...

Important Information

Welcome to the Ultimaker Community of 3D printing experts. Visit the following links to read more about our Terms of Use or our Privacy Policy. Thank you!