Jump to content

bchevalier-indre-cci

Member
  • Content Count

    2
  • Joined

  • Last visited

Community Reputation

0 Neutral
  1. Hello everyone, I don't have the option showed by the right red arrow. I choosed the extruder with a right clic (context menu) on the part. This morning I have made an other test : i have disabled the first extruder in the menu : settings/extruder 1/ disable extruder. And it works. For information, when i install a new version of Cura , i always keep the previous one, just in case. I have tried to reinstate the new version and delete the old one, I still don't have the option in the print settings menu on the right, and still the same problème. Regards. Bernard
  2. Hello everyone, I have a dual extruder printer. I want to print with the second extruder only . I use Cura 4.3.0 (see picture attached) but the first extruder works only (see gcode file attached). So, i have to correct the file. Did I make something wrong or incorrect settings ? Please, let me know. Best regards. Bernard CFFFP_Cone_support_bobine_avant.gcode CFFFP_Cone_support_bobine_avant.3mf
×
×
  • Create New...

Important Information

Welcome to the Ultimaker Community of 3D printing experts. Visit the following links to read more about our Terms of Use or our Privacy Policy. Thank you!