Jump to content
Ultimaker Community of 3D Printing Experts

major-rek

Dormant
  • Content Count

    18
  • Joined

  • Last visited

Community Reputation

0 Neutral
  1. Bonjour tout le monde, Je profite de ce topic pour poser une question: Ayant une UMO+, ces buses sont-elles compatibles avec ma machine? Si non, existe t'il quelque part de telles buses? Merci
  2. Bornier ressoudé. :mrgreen: Les soudures sont dégueulasses mais ça fonctionne de nouveau ! :-P
  3. Je l'ai achetée mi-janvier chez trideus donc en principe oui. Mais est ce que cela vaut le coup de perdre du temps? :wacko: J'ai un fer à soudé,je pensais essayer de le bricoler moi même. :huh:
  4. Merci pour vos réponses. Bizarre tout ça. Je n'avais jamais dévissé le bornier avant que la panne arrive. Les pattes ne semblent d'ailleurs jamais avoir été soudées.
  5. Bonjour, De retour apres un long moment sans consulter le forum. (travail oblige :???: ) Mais pas pour de bonnes nouvelles :mad: . Après de nombreux prints sans aucun soucis, un jour sans prévenir mon heated bed ne chauffa plus. Après vérification des branchements sur la carte électronique et démontage en règle du plateau. Je trouve enfin le problème : le petit bornier sur le heated bed. Un patte est complétement noir et le plastique semble un peu avoir fondu. J'ai nettoyé la patte et l'empreinte a l'alcool . Je relance la machine et là miracle ça chauffe! Helas quelques minutes plus
  6. Intéressant ! Moi je suis tombé sur ça : http://www.thingiverse.com/thing:445800 Qu'en pensez-vous? :huh:
  7. Le lien des chaussons: www.thingiverse.com/thing:162520 -Pour les menus de l'ulticontroller : https://ultimaker.com/download/172/Ultimaker_Original_User_Manual.pdf -Pour décoller les pièces j'utilise une spatule ou si ça reste difficile je prend la plaque de verre et je la met 5 min dans le compartiment glace de mon réfrigérateur. :cool: Edit : La méthode du réfrigérateur n'est peut être pas une bonne idée: Je viens de réaliser cette "technique" avec une grande pièce (200x150 mm) en colorfabb XT. Résultat : la pièce c'est bien décollée sans mal après un passage au congel, mais elle a ar
  8. Salut et bienvenue Matthieu. :smile: Ayant moi même une UMO+ depuis quelques semaines, je vais essayer de partager ma maigre expérience personnelle : :geek: -Selon moi éviter de mettre les ressorts tendeur de courroie (une horreur à mettre, abime les courroies ?) Je les ai remplacé par ça (http://www.thingiverse.com/thing:87023). -J'ai changé le feeder original pour celui la http://www.thingiverse.com/thing:53690 avec cette roue dentée : https://www.youmagine.com/designs/ultimaker-extruder-gear-upgrade-w-bigger-hex-nut-hole Et je dois dire c'est le jour et la nuit, adieu le bruit aigu s
  9. Vous êtes sûr pour Esun ? :shock: Chez acheté une bobine de gris chez markershop sans marque. Finalement j'ai reçu une bobine Esun. :geek: Mesuré au pied à coulisse à 2,90 mm de moyenne. :cool: 2 prints avec ce fil est aucun problème n'est survenu. Je suis même plutôt content du résultat. :mrgreen:
  10. C'est justement le diamètre du fil dans cura le problème non? C'est 2.85 mm normalement.
  11. Pourquoi ne pas mettre une buse pour le PLA et une buse pour les autres plastiques? :-P Plus besoin de nettoyer entre chaque plastique comme ça ! Qu'en pensez vous?
  12. Merci pour vos réponses! Ne cherchez plus !!! :-P J'ai trouvé le problème des vagues (en même temps difficile de passer à coté :mrgreen: ). Mon imprimante est provisoirement contre un mur et à ras du sol. Je la prend et la met sur une table, je regarde le coté de la machine qui est contre le mur. Et la c'est le drame !!! :eek: Une des butée d'axe est presque complétement dévissée et l'axe commence carrément à se faire la malle. :twisted: Tout est maintenant rentré dans l'ordre. Je viens de lancer un print et jusque maintenant pas de vagues ! :smile: Concernant le problème du cube et
  13. Bonjour tout le monde, Je reviens vers vous pour faire le bilan de 10 jours de print intensif. B) Et aussi quelques interrogations. :sad: Après avoir lu ici même les conseils dans un topic pour imprimer le robot ultimaker, je suis arrivé sans aucun mal à sortir un robot quasi-parfait. :-P De même pour mon porte clef portal cube avec les même paramètres, juste un petit bémol sur la face du dessous: Après cet essai j'ai imprimé un autre cube en le mettant à 45° sur une arrête et en créant des supports avec meshmixer: Je n'ai pas de photos à vous montrer (je n'ai plus le cube) mais
  14. Tiens Yeti: Mais je pense les retirer et mettre quelque chose comme ça à la place: http://www.thingiverse.com/thing:87023
  15. Merci pour vos réponses. :-P J'ai mis, non sans mal les ressorts sur les courroies. :shock: Pour le clip du feeder j'ai fait comme electromu est mis un trombone. Après tout ça j'ai pu enfin lancer ma première impression! Que j'ai arrêté après quelques minutes. :eek: Le PLA ressortant sur le dessus de la buse et au dessus du bloc. :evil: Surement à cause de moi qui me suis amusé à faire chauffé la buse et à faire tourner le feeder avec l'ulticontroller pour amorcer le fil un peu trop vite peut être. :huh: Après nettoyage et remontage laborieux me voila prêt pour le deuxième essai. Le r
×
×
  • Create New...