Jump to content
Ultimaker Community of 3D Printing Experts

Fralle

Member
  • Content Count

    8
  • Joined

  • Last visited

Community Reputation

1 Neutral

Personal Information

  • Country
    DE
  1. Hallo zusammen, kurzer Nachtrag: Am Wochenende versuchte ich die etwas rabiatere Methode (Nozzle ausbrennen), hier gut beschrieben: https://community.ultimaker.com/topic/2084-nozzle-verstopfung-was-tun/?do=findComment&comment=33918 Das hat gut funktioniert, es klebte wohl tatsächlich ein Pfropfen Filament in der Düse, der sich offensichtlich mit der Atomic-Methode nicht lösen lies. Jetzt druckt der Drucker wieder einwandfrei.
  2. Ja klar, das hatte ich ja auch so beschrieben. Im Moment des Zurückspringens herrscht zu wenig Filament-Ausschub. Aber das Zurückspringen kommt doch erst daher, dass vorher zu viel Druck aufgebaut wurde. Eigentlich kann es nicht sein, dass der Motor zu schwach ist. Dann müsste ja auch ohne Zurückspringen zu wenig Filament aus der Düse kommen. Das würde wohl passieren, wenn man mit einer zu geringen Temperatur druckt. Ich drucke das PLA mit 210 Grad, vielleicht könnte ich das versuchsweise mal auf 215/220 Grad erhöhen. Jaaa! Das war ein wichtige
  3. Hallo Forum! Ich hoffe sehr auf die Hilfe der hier anwesenden Experten! Ich habe folgendes Problem mit meinem Ultimaker 2: Beim Drucken (PLA) hört man in unregelmäßigen Abständen (vielleicht ein, zwei Mal pro Minute) ein Ratschen/Klacken. Aus Erfahrung weiß ich und ich konnte erneut beobachten, dass in diesem Moment der Druck des Vorschubmotors auf das Filament zu stark wird und das Filament für wenige Millimeter zurückrutscht, am Schleifrad des Motors vorbei. Wenn die Düse verstopft ist, dann passiert sowas dauerhaft, das Filament wird an dieser Stelle schnel
  4. @Nicolinux: Danke für die schnelle Rückmeldung. In der Zwischenzeit habe ich ein bisschen experimentiert und ein Bauteil mit exakt den oben genannten Einstellungen aus Cura 15.4 heraus gedruckt. Das Ergebnis ist gut, also ist ein Hardwareproblem schonmal auszuschließen. Nein, ABS spielt bei der ganzen Frage keine Rolle, die beiden Vergleichsteile auf den Bildern sind beide mit dem Original-PLA gedruckt worden. Ich wollte damit nur beschreiben, dass ich zwischendurch an den Einstellungen einige Änderungen vorgenommen hatte und mit beiden Cura-Versionen experimentiert habe. Ich habe einfach n
  5. Hallo zusammen, ich habe plötzlich ein Problem mit der Druckqualität meines Ultimakers 2 (das Gerät ist zwei Jahre alt, ist aber erst seit März 2016 in Betrieb). Der Drucker ist nicht im Dauerbetrieb, sondern steht auch schonmal 2-3 Wochen unbenutzt und abgedeckt in der Ecke. Seit letzter Woche habe ich plötzlich das Problem, dass die Bauteile nicht mehr in der Qualität gedruckt werden, in der es vor 4 Wochen noch der Fall war. Bis vor kurzem habe ich ausschließlich PLA (Original Ultimaker Filament) gedruckt und gute Qualität erzeugen können. Später habe ich anderes PLA verwendet und damit
  6. Hallo, ich habe mir bei Filamentworld einige Samples bestellt, u.a. das Material ASA: https://www.filamentworld.de/shop/filament-3d-drucker/asa-filament-3-mm-blau/ Der beigelegte "Material Guide" schlägt als Drucktemperatur 210-225° vor, das scheint allerdings nicht auszureichen, schon die erste Linie hält nicht auf dem Druckbett. Ich habe ein bisschem im Netz recherchiert und leider nicht viel gefunden. u.a. diese Links: http://3dprintingindustry.com/news/testing-asa-3d-printing-filament-weather-resistant-alternative-abs-62785/ http://fpv-community.de/showthread.php?66907-ASA-Erster-Druc
  7. Entschuldigt bitte die späte Rückmeldung. Ich kann mich leider nicht jeden Tag mit dem schönen Thema 3D-Druck befassen, deswegen dauert's bei mir schonmal ein paar Tage, bis ich antworten kann. Vielen Dank für die guten Tipps. Ich habe mich mal mit Cura 2.1 und Slic3r ein bisschen beschäftigt (noch nichts gedruckt). Mit beiden Programmen kann man deutlich mehr Einfluss auf die Füllstruktur nehmen, das ist schonmal ein klarer Vorteil. Allerdings weist die Beta-Version von Cura noch kleine Mängel auf. Es passiert ab und zu, dass sich die Layer-Vorschau aufhängt, wenn man mit den Einstellungen e
  8. Hallo zusammen, ich bin noch recht unerfahren beim Thema 3D-Druck und neu in der Community. Bin seit einem Monat (stolzer) Besitzer des UM 2. Nach anfänglichen, kleinen Problemen mit underextrusion läuft bisher alles einwandfrei. Das Problem konnte ich lösen, in dem ich die etwas am Drucktempo verändert habe. Leider weiß ich im Moment gar nicht mehr genau, welche Parameter ich da verändert hatte weil die Einstellungsmöglichkeiten nach einem Firmware-Update jetzt etwas anders aussehen (zur Frage nach der maximalen Druckgeschwindigkeit komme ich ggs. in einem anderen Post). Ein Update auf UM
×
×
  • Create New...