Jump to content
YoP3D

Fehlerhafte Anzeige: Runtime Statistic

Recommended Posts

Posted (edited) · Fehlerhafte Anzeige: Runtime Statistic

Hallo,

nach dem Updaten der Firmware meines neuen Ultimaker2+ mit der neusten CURA-Version , erscheint plötzlich in der Runtime-Static seltsame Werte (s. Fotos). Der erste Wert ist wahrscheinlich Sekunden und der 2.Wert in Minuten. 4,86 Std. + 31min „On“ & 1,11 Std. + 34min gedruckt. Außerdem ist der Längenwert bei -28817m!

Alles andere funktioniert einwandfrei.

Könnten ihr mir bitte einen Tipp geben, wie wir die normalen Werte wieder erhalten.

Was nichts gebracht hat:

- ein Factory-Reset

- Stromlos machen

- update mit CURA Version 15.04.6

K800_DSCN7710.thumb.JPG.8e11a24d0729d4ed3e9ce6b638fd4787.JPG K800_DSCN7711.thumb.JPG.d00859a48391765c10f3b1213d398d53.JPG

K800_DSCN7710.thumb.JPG.8e11a24d0729d4ed3e9ce6b638fd4787.JPG

K800_DSCN7711.thumb.JPG.d00859a48391765c10f3b1213d398d53.JPG

Edited by Guest

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Our picks

    • Ultimaker Cura 4.0 | Stable available!
      Ultimaker Cura 4.0 is mainly focused on the improved user interface and cloud integration.
      As always, we want to collect your user feedback for this release. If there are any improvements you can think of, feel free to mention it here and help us to shape the next release.
      • 98 replies
×
×
  • Create New...

Important Information

Welcome to the Ultimaker Community of 3D printing experts. Visit the following links to read more about our Terms of Use or our Privacy Policy. Thank you!