Jump to content
Ultimaker Community of 3D Printing Experts

cura 3.3.1 probleme de creation de support


daviddevos
 Share

Recommended Posts

Posted · cura 3.3.1 probleme de creation de support

Question bête mais tu as bien activer les supports?

 

Est ce que tu as des parties en rouges dans la vue normal? (qui indique des surplombs ou du support devraient être mis)

  • Link to post
    Share on other sites

    Posted (edited) · cura 3.3.1 probleme de creation de support

    oui les supports sont actif, j ai essayé partout sur le plateau différent modelé de support et de% de remplissage. et oui la pièce a besoin de support car des parties en rouge

    Edited by daviddevos
  • Link to post
    Share on other sites

    Create an account or sign in to comment

    You need to be a member in order to leave a comment

    Create an account

    Sign up for a new account in our community. It's easy!

    Register a new account

    Sign in

    Already have an account? Sign in here.

    Sign In Now
     Share

    • Our picks

      • The Ultimaker Showcase — October 14. What's new?
        Your dear friends at Ultimaker have some exciting news and insights for you!
         
        • 0 replies
      • New here? Get ahead with a free onboarding course
        Hi,
         
        Often getting started is the most difficult part of any process. A good start sets you up for success and saves you time and energy that could be spent elsewhere. That is why we have a onboarding course ready for
        Ultimaker S5 Pro Bundle, Ultimaker S5, Ultimaker S3 Ultimaker 2+ Connect.   
        They're ready for you on the Ultimaker Academy platform. All you need to do to gain access is to register your product to gain free access. 
        Ready? Register your product here in just 60 seconds.
          • Like
        • 8 replies
    ×
    ×
    • Create New...