Jump to content
mxm_g

Missing outer wall in a lithophane

Recommended Posts

Posted · Missing outer wall in a lithophane

I am trying to get to the bottom of why there are lines across my lithophanes sometimes.  I am attaching a photo of layer view in cura where you can see the outer wall missing in certain layers, including the layer at the very top and about 15 layers down.  I am printing wall thickness 12.  Changing infill setting does not affect this.  https://imgur.com/a/8VSyC0n

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Our picks

    • Ultimaker Cura 4.0 | Stable available!
      Ultimaker Cura 4.0 is mainly focused on the improved user interface and cloud integration.
      As always, we want to collect your user feedback for this release. If there are any improvements you can think of, feel free to mention it here and help us to shape the next release.
      • 96 replies
×
×
  • Create New...

Important Information

Welcome to the Ultimaker Community of 3D printing experts. Visit the following links to read more about our Terms of Use or our Privacy Policy. Thank you!