Jump to content
Ultimaker Community of 3D Printing Experts
Sign in to follow this  
zbest

Nouveau 3d printer et problèmes d'impression

Recommended Posts

Bonjour à tous,

J'ai mon Ultimaker depuis quelques jours et j'ai commencé à réaliser quelques impressions de test, je me trouve confronté à un problème lors du démarrage d'une nouvelle impression.

J'imprime à partir du controler, le GCODE étant généré par CURA dernière version.

Avant de lancer l'impression je réalise les actions suivantes :

 

  • je positionne la tête en position 0,0,0 (home),
  • je décalle le plateau d'environ 12 mm,
  • je préchauffe pour le PLS (210)
  • j'attends que la tête soit à 200 ° et que le filament commence à couler
  • je lance l'impression

L'impression démarre la tête vient tangenter le plateau puis s'arrête, pendant que l'alimentation de l'extrudeur retire plus ou moins de matière, dans certains cas la matière se retrouve à 10 bons centimètres de la tête.

Je ne comprends d'où provient ce défaut, c'est comme s'il recalibrait le "zéro" en début d'impression.

Je vous remercie par avance pour vos avis et conseils.

Zbest

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×

Important Information

Terms of Use Privacy Policy