Jump to content
Ultimaker Community of 3D Printing Experts

Premier post


zilab
 Share

Recommended Posts

Posted · Premier post

Bonjour à tous,

Je viens d’acquérir une UM2 et elle tourne non-stop depuis =)

Toutefois, un problème de qualité est apparu sous forme d'un manque de fil à une hauteur toujours identique, puis l'impression reprend son cours sans soucis?

Quelqu’un aurait-il eu un problème similaire?

Merci de votre retour

 

  • Link to post
    Share on other sites

    Posted · Premier post

    Bonjour,

    Bienvenue sur le forum ;)

    Pourrais tu poster des photos?

    Est ce que ça arrive sur le même objets ou sur des objets differents?

    Paramètres ? Type de filament?

    Tu peux faire le test du cylindre pour voir si tu as des soucis d'extrusion:

    http://umforum.ultimaker.com/index.php?/topic/4586-can-your-um2-printer-achieve-10mm3s-test-it-here/

     

  • Link to post
    Share on other sites

    Create an account or sign in to comment

    You need to be a member in order to leave a comment

    Create an account

    Sign up for a new account in our community. It's easy!

    Register a new account

    Sign in

    Already have an account? Sign in here.

    Sign In Now
     Share

    • Our picks

      • New here? Get ahead with a free onboarding course
        Hi,
         
        Often getting started is the most difficult part of any process. A good start sets you up for success and saves you time and energy that could be spent elsewhere. That is why we have a onboarding course ready for
        Ultimaker S5 Pro Bundle, Ultimaker S5, Ultimaker S3 Ultimaker 2+ Connect.   
        They're ready for you on the Ultimaker Academy platform. All you need to do to gain access is to register your product to gain free access. 
        Ready? Register your product here in just 60 seconds.
          • Like
        • 11 replies
    ×
    ×
    • Create New...