Jump to content

zpm3atlantis

Member
  • Content Count

    210
  • Joined

  • Last visited

Community Reputation

29 Excellent

About zpm3atlantis

  • Birthday 03/16/1995

Personal Information

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. HiHo Das müsste kein Bug sein. Du hast einfach nur überhänge druckbar machen aktiviert. Suche mal nach dieser Einstellung und deaktiviere sie. Grüsse zpm3atlantis
  2. HiHo Also ich meinte das 3D Modell als stl, denn dein Problem sieht danach auch, das es Fehler im 3D Modell gibt. Grüsse
  3. WoW oO Das sieht wirklich gut aus. Weist du zufällig womit das gedruckt wurde? Grüsse zpm3atlantis
  4. Hallo Erik Lade das Modell mal hoch, dann kann ich es mir heute Abend anschauen und dir sagen was falsch ist. Auch wenn ich mir schon denken kann wo der Hund begraben liegt ^^ Grüsse zpm3atlantis
  5. HiHo Da würde ich mich über eine Rückmeldung und Fotos sehr freuen, denn ich brauche auch häufiger mal solche Teile. Grüsse
  6. Hallo Ich mische mische mich einfach mal ein ^^ Ich habe einen Form 2 und so transparente drucke bekommt man hin, aber nur bei einfachen formen die du gut nachbearbeiten kannst und wenn sie UV-Lich ausgesetzt sind werden sie gelblich trübe mit der Zeit. Ich habe einiges ausprobiert, aber wirklich transparent geht nicht. Da hilft nur einen Silicon abdruck machen und mit 2K Epoxi in der gewünschten Farbe ausgiessen. Grüsse zpm3atlantis
  7. HiHo Ich konnte einen ähnlichen Fehler bei mir erzeugen. Zur Info vorher: Ich habe mal wieder ein Schert gedruckt, da ich die Teile schräg geschnitten habe, es aber nicht schräg drucken will hebe ich das Teil in die Luft und lasse Cura alles mit Stützten unterlegen. Dadurch berührt das Objekt an keinem Ort die Druckplatte und genau dann slict Cura nicht. Ich muss ein kleines Objekt, wie einen Würfel, auf die Druckplatte legen, dann funktioniert es. LG
  8. HiHi Verstehe ich das richtig, ich habt Leuchtend also gerade erst entdeckt? LG
  9. Hi Tinkergnome Nein du hast nichts verpasst denke ich. Ich nutzte kein Simplify3D, da ich es nicht mag. Aber ich habe das einmal zufällig in einem YT Video gesehen, dass das so geht.
  10. HiHO Ich habe ach noch mal einen Test gemacht, in dem ich gesagt habe, das er einen Layer weiterholen soll. Da hat er auch einfach irgendwo in der Luft weiter gedruckt. Also das machen was der Tinkergnome gesagt hat oder so wie ich, weil ich zu faul bin ^^ sich einfach in der nähe der Druckers aufhalten und manuell anhalten. Hoffentlich werden Sie es reparieren, am coolsten wäre es noch wenn sie es wie bei S3D umsetzten wo man einfach in der Layeranischt sagen kann: hier bitte einmal halt machen. LG zpm3atlantis
  11. HiHo JA da hast du recht, das ist genau mein Problem. Bei mit ist es unterschiedlich, je nach dem manchmal Layer Nummer und manchmal in mm. Ich lasse ihn keinen Layer wiederholen, den das führt zu unschönen spuren. Da einfach zu viel Material drauf gedrückt wird. Aber könnte sein das es dann evt. funktioniert. Das heisst ich fasse mal zusammen so wie ich das sehe: PauseatHight funktioniert schon seit einer weile nicht mehr mit der Angabe in mm (hatte auch schon früher Probleme), aber mit der Angabe in Layern seit Cura 4.1 nicht mehr. Und auch TweakatZ funktioniert nicht richtig, habe das nämlich auch schon benutzt. Kann das evt. jemand dort hin tun wo es auch von Entwicklern gelesen wird? Nochmal vielen Dank für eure Hilfe LG zpm3atlantis
  12. Ok hier ist der gcode, diesmal aber sicher ^^ UM2_CBPLogo.gcode Oh das habe ich wohl überlesen, sorry. Nein Z-Hop nutzte ich nie, da auch das Sputen hinterlässt und das Geräusch kann ich nicht ausstehen wenn der Drucker das macht. Da habe ich immer das Gefühl das er gleich in die Luft geht und bei meinem momentanen Glück könnte das auch noch wirklich passieren.
  13. HiHo Gerd Ja habe in alle Felder was eingetragen. Ich habe es jetzt sogar geschafft ihn zu einem Stopp bewegen. Indem ich nicht mehr die höhe in mm sonder in Layern angebe. Doch dann kommt es zum schon beschriebenen Fehler. Er fängt nach dem Stopp 5mm zu hoch an weiter zu drucken. LG
  14. Schönen Sonntag M25, M600, M0, M601 Bingo oder Versenkt ^^ Also ich verstehe in zwischen gar nichts mehr. Will doch nur, das der Drucke reine Pause macht und mich das material wechseln lässt 😭 Ja genau das hatte ich auch bei einem Versuch, bzw er hat einen moment Pause gemacht und von selbst nach ca. 10 sek weiter gedruckt. Aber wie du schon sagst einige mm über dem Druckort. Genau so habe ich das auch verstanden. Heisst also Cura macht nicht das was es soll? LG
  15. Hiho Gerd Momentan mit einem normalen Ultimaker 2+. Habe es auf beiden druckern ausprobiert. Geht auf beiden nicht. Ist aber nicht das erste mal, dass ich dieses Problem habe. Schon in früheren Cura Versionen wollte es nicht klappen, aber zu der Zeit habe ich es nie dringend gebraucht ^^ Upps das ist jetzt peinlich, da habe ich die falsche Datei aus dem Ordner gegriffen. Ja mein Hirn ist zu dieser Zeit nicht mehr zu gebrauchen ^^ UM2_CBPLogo.gcode Also ich habe immer PauseAtheigt verwendet um material wechsel zu machen. Den Gcode habe ich noch nie angerührt, da ich ihn nicht verstehe. Was mir ein wenig peinlich ist. LG
×
×
  • Create New...

Important Information

Welcome to the Ultimaker Community of 3D printing experts. Visit the following links to read more about our Terms of Use or our Privacy Policy. Thank you!