Jump to content
Ultimaker Community of 3D Printing Experts

ebrassel

Member
  • Content Count

    10
  • Joined

  • Last visited

Community Reputation

0 Neutral

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. https://www.facebook.com/notes/cura3d-francophone/optimisation-des-impressions-multiples/552084759054359/
  2. Bonjour à tous, je voulais faire un écrou noyé, j'ai utilisé le script pause at height sur Cura 4.8.0 avec l'option layer number mais le résultat n'est pas terrible ! En cochant l'option Redo Layer c'est légèrement mieux mais sans plus. Voici le résultat en image, avez-vous des solutions ?
  3. oui j'avais déjà fais un raz mais rien n'a changé.
  4. Voilà avec une expansion horizontale de 0.2, ça marche. Mais bon ce n'est pas normal !
  5. je viens de mettre les mêmes paramètres de coque de l'ultimaker 2 sur l'ultimaker 3 et ça ne marche toujours pas ! c'est un truc de dingue ! Le slicer de l'ultimaker 3 serait-il différent !!!
  6. Oui tout est identique même buse de 0.4 et une largeur de ligne à 0.3 je viens de faire un test avec une imprimante Ultimaker 2, le résultat est nickel. Donc cela vient bien des paramètres de l'Ultimaker 3
  7. Justement c'est ce que je me dis, le tranchage est différent voir moins bon sur la version 4.8 ! Voici le stl spirale.STL
  8. Les paramètres pour Qualité et Coque sont les mêmes pour les 2 versions.
  9. Bonjour, j'ai ce modèle de spirale que je n'arrive plus à imprimer avec la version 4.8.0 de Cura, avec la version 4.6.0 même constat, par contre avec Cura 4.4.0 c'est nickel ! En regardant le tranchage fait par Cura de plus près, je me suis aperçu d'une chose bizarre entre les versions de Cura. Regardez l'intérieur de la spirale, il n'y a plus de filament sur le plateau pour la couche 1 avec Cura 4.8.0, contrairement à la version 4.4.0 de Cura !!! Cordialement
×
×
  • Create New...