Jump to content
Ultimaker Community of 3D Printing Experts

Bloc de la buse qui se "dégonde"


Cynder

Recommended Posts

Posted · Bloc de la buse qui se "dégonde"

Bonjour à tous,

Je possède une ultimaker original +.

Je rencontre actuellement un petit problème avec mon bloc de la buse dont les roulements à billes sortent de leur emplacement durant l'impression.

Toutes les 3h d'impression je suis obligé de repousser le roulement a billes avec le doigt dans son emplacement pour eviter que le roulement sorte et que le bloc se désaxe.

Est-ce que vous avez déjà rencontré ce problème ? Si oui qu'avez vous fait pour que ça ne se reproduise plus ?

J'ai bien lubrifié les axes avec de l'huile spéciale pour mécanique de précision.

IMG_0807.thumb.JPG.b98af1d0d414bc8666db0fe5ae02aa47.JPG

IMG_0807.thumb.JPG.b98af1d0d414bc8666db0fe5ae02aa47.JPG

  • Link to post
    Share on other sites
    Posted · Bloc de la buse qui se "dégonde"

    Salut, j'avais exactement le même problème et je comprenais pas...

    Alors en fait j'ai mis du téflon pour bloquer les roulements dans le bloc, pour qu'ils ne bougent plus. On m'avait aussi conseillé d'essayer la colle. Pour l'instant le téflon ne bouge pas.

    Bonne chance, ça risque juste de coincer un peu, mais ne force pas comme un boeuf :)

  • Link to post
    Share on other sites
    Posted · Bloc de la buse qui se "dégonde"

    Ceci dit, ça serait bien d'avoir le fin mot de cette histoire.

    Est-ce que le trou prévu dans les morceaux de bois n'est pas assez ajusté?

    Vous les avez acheté où vos imprimantes? Vous feriez peut-être mieux de remplacer ces 4 morceaux de bois? Sur celles que j'ai assemblé, ce trou est très ajusté, faut même forcer un peu pour passer les roulements, et je vois pas comment ils pourraient ressortir tout seul...

  • Link to post
    Share on other sites
    Posted · Bloc de la buse qui se "dégonde"

    Essaie le teflon comme @aerobulle le conseille (c'est du ruban pour plomberie) ca va te permettre de rajouter un peu de matiere autour du roulement pour le coincer.

    Sinon un point de colle (attention de ne pas coller l'intérieur du roulement!

    Dernière alternative, il y a possibilité d'imprimer une tête pour UMO ca doit se trouver sur youmagine. Ou alors commander les parties en bois uniquement pour la tête comme la dit @kolia normalement ça doit être bien serré au niveau des roulements, sur la mienne j'ai eu du mal a les faire rentrer.

  • Link to post
    Share on other sites
    Posted · Bloc de la buse qui se "dégonde"
    Link to post
    Share on other sites
    Posted · Bloc de la buse qui se "dégonde"

    Merci pour vos réponse.

    Alors oui c'est une imprimante acheté chez un revendeur officiel français.

    Le problème est peut-être survenu à cause d'une erreur que j'ai fait en amont :

    J'ai utilisé une graisse mécanique et non une huile. Du coup, le glissement ne se faisait peut-être pas correctement ce qui a entrainé une pression du roulement sur le bois. Et a force d'imprimer, le roulement ne tenait plus.

    Ceci dit, j'ai bien sur remplacé la graisse par de l'huile adaptée.

    Quoiqu'il en soit, j'ai utilisé un peu de col pour fixer les roulements, et ce matin à mon réveil, les roulements n'avaient pas bougé. :D

    Donc merci beaucoup pour votre aide !!

    En revanche, il est vrai que le système initial n'est pas super. L'idéal serait de faire des supports qui retiendraient mieux les roulements. Comme dit plus haut, surement présent sur Youmagine.

    Mais comme la solution de la colle fonctionne, on va garder ça pour l'instant.

    Merci à tous !!

  • Link to post
    Share on other sites
    Posted · Bloc de la buse qui se "dégonde"

    Je l'ai achetée sur Makershop et j'ai fait rentrer les roulements très simplement dès le montage. C'est important de changer ?

  • Link to post
    Share on other sites

    Archived

    This topic is now archived and is closed to further replies.

    ×
    ×
    • Create New...