Jump to content
Ultimaker Community of 3D Printing Experts
M4rc0

Hilfe!!!! Düse verstopft immer wieder

Recommended Posts

Servus und danke für die Aufnahme.

Hab seit heute einen UM2 und schon ein Problem.

Drucker ist gebraucht, hat 1000m Filament gedruckt. Erster testwürfel war super, dann beim 2. Druck das Problem, das der feeder bzw extrudermotor nur noch klackte.

Düse gesäubert, man kann von oben nach unten durchgucken.

Wieder versucht, wieder mitten im Druck kam kein Filament mehr. Extruder klackt wieder.

Hab im Druck auch unterschiedliche Farben im Filament. Meine Befürchtung ist die Heizpatrone bzw der temp Fühler.

Jemand eine Idee ?

Share this post


Link to post
Share on other sites

Und, was ist dabei rausgekommen?

Wo sitzt überhaupt das Teil? Bin gerade zu faul zum runterlaufen. :)

Welchen Durchmesser hat Dein Filament? 2,85er sollte doch problemlos sein. Da helfe ich nur mal beim Filamentwechsel etwas mit der Hand nach, weil der da ab und zu mal ins Stottern kommt. Beim eigentlichen Drucken läuft alles bei mir.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×

Important Information

Welcome to the Ultimaker Community of 3D printing experts. Visit the following links to read more about our Terms of Use or our Privacy Policy. Thank you!