Jump to content
Ultimaker Community of 3D Printing Experts
diettelo

Manchmal ver**** der Ultimaker 2 einfach nur.

Recommended Posts

Hallo habe folgendes Problem:

5a331a09dc9de_Foto22_03.16063304.thumb.jpg.3c0028514a2ac9cf40e26f81217d6c1b.jpg

Ich hab den Drucker sicher 2 Stunden beobachtet Fehler frei.

Kaum geht man mal schlafen und denkt man sich die Teile sind fertig nix ist.

Print Setting:

5a331a096ffca_Bildschirmfoto2016-03-22um08_25_31.thumb.png.662dbab97f18055952e642775fda927c.png

5a331a0993cc8_Bildschirmfoto2016-03-22um08_25_44.thumb.png.1bf04c5a4a4b7564249fdc46b7c534c9.png

5a331a09a6fbb_Bildschirmfoto2016-03-22um08_25_51.thumb.png.86a40e97d20db9da93456a7410967840.png

Material PLA

Ich nehme an Zu Heiss in Kombination mit Retractions.

Später lade ich die Modelle noch rein.

Edited by Guest

Share this post


Link to post
Share on other sites

Wie schnell hast du gedruckt? Das wird aus den Screenshots nicht klar.

Aber ansonsten kann ich keine Probleme sehen mit den Druckeinstellungen - kenne mich aber auch nicht mit S3D aus.

Was genau ist passiert? Warum wurde der Druck unterbrochen? Kam einfach kein Filament mehr raus? Diese dunklen "Blobs" rechts und links im Bild, sehen nach verbrannten Filament aus. Ich nehme an du druckst mit Ultimaker PLA. Prüfe trotzdem den Durchmesser des Filamentes - es sollte bei 2.85mm liegen. Die Lagerung ist auch wichtig, das Filament zieht gerne Wasser an.

Share this post


Link to post
Share on other sites

Hmm weiss noch nicht worans bei mit lag da ich noch auf Arbeit bin. Aber laut Gespräch mit meiner besseren Hälfte welche mir den Drucker ausgeschalteten hat: Hat es hinten beim so laut in der späteren Nacht getan. Vielleicht ist ja der Hacken gebrochen oder so was. Abrieb hatte ich keinen. Was ich in der Früh schnell beurteilen konnte. In der früh sehe ich schlecht mit dem Polster im Gesicht :-)

Edited by Guest

Share this post


Link to post
Share on other sites

@diettelo

Evtl. hast du das gleiche Problem welches ich mal hatte (zumindest die ersten Bilder sehen danach aus):

https://ultimaker.com/en/community/12490-verstopfte-duse-oder-ein-anderes-problem?page=last

Ich Zittiere mich mal selbst:

 

So wie es aussah kamen die ganzen Probleme von dem Heizer und von nichts anderem… Kaum hatte ich von der Version 14.09 auf 15.02.01 upgedated bekam ich beim aufheizen gleich die Fehlermeldung „Heater error“…

Danach habe ich den Heizer ersetzt und dann lief wieder alles wie gewollt

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Announcements

  • Our picks

    • Architect Design Contest | Vehicles.
      We're open for entries! - Design and submit your 3D designs of architectural entourage - vehicles - for a chance to win a large filament pack. Presenting an idea, an architectural design or something as big as an urban project isn't easy. A scaled model can really help to get your idea across.
        • Like
      • 25 replies
    • What The DfAM?
      I'm Steve Cox, an experienced engineer familiar with 3D printing. I wanted to share some DfAM guidelines with this community to help and make stronger parts.
      I'm also an Autodesk Certified Instructor for Fusion 360, so many of the images in ...
        • Thanks
        • Like
      • 23 replies
×

Important Information

Welcome to the Ultimaker Community of 3D printing experts. Visit the following links to read more about our Terms of Use or our Privacy Policy. Thank you!