Jump to content
Ultimaker Community of 3D Printing Experts

Problème fil rongé


Recommended Posts

Posted · Problème fil rongé

Bonjour,

Depuis peu nous rencontrons des problèmes avec notre UltiMaker 2.

Lorsque je lance une impression, la roue moletée grignote le filament et du coup ne l'entraine plus vers la buse.

Nous utilisons généralement du PLA 2.85 (de chez ColorFab ou RS).

Au passage, si vous pourriez me donner quelques conseil pour les paramètres d'impression ce serait cool.

Quelle est la solution pour résoudre mon problème ?

Fil grignoté :p :

133200IMG4452.jpg

Vidéo de la roue moletée qui saute :

http://www72.zippyshare.com/v/rnQQc5It/file.html

  • Link to post
    Share on other sites
    Posted · Problème fil rongé

    Hello,

    Essaye de desserrer la vis du feeder pour que la roue cranté ne fasse pas trop pression sur ton fil.

    Ensuite juste avec le Move Material, extrude un peu de matière pour voir.

    Pour finir, revérifie ta vitesse d'extrusion dans ton slicer.

  • Link to post
    Share on other sites
    Posted · Problème fil rongé

    Et si c'est au début du print et que ta buse et propre. Il est probable que ton plateau soit légerement trop haut, du coup l'extrusion a du mal, le feeder saute et le filament est rongé. Le PLA-PHA colorfabb est un peu plus mou et est rongé plus facilement

  • Link to post
    Share on other sites
    Posted (edited) · Problème fil rongé

    La vis du Feeder est à fond (pression min sur le ressort).

    Comment vérifier la vitesse d'extrusion ?

    Comment vérifier sur le plateau est trop haut.

    Désoler je connais pas grand chose (j'ai repris le post de quelqu'un donc ne connait pas les machines).

    Edited by Guest
  • Link to post
    Share on other sites
    Posted · Problème fil rongé

    La vitesse, tu la modifie soit dans Cura, Simplify3D ou autre slicer.

    Ensuite pour ton plateau, refait un Buildplate et passe une feuille de papier entre ta buse te ton plateau pour le nivellement

  • Link to post
    Share on other sites
    Posted · Problème fil rongé

    Pour le plateau tu peux regarder ici c'est bien expliqué

    • Like 1
    Link to post
    Share on other sites
    Posted · Problème fil rongé

    Super, merci !

    J'ai relancer une prod la et ça à l'air pas mal. (je pense que c'etait la vitesse d'impression qui était trop rapide...)

    Une autre question :p: Pourquoi l'estimation du temps n'est pas la même sur Cura et la machine. Sur Cura j'avais 2 heures, puis sur la machine au début il m'a annoncé 2 heures et en avançant dans la prod il m'affiche 4 heures.

  • Link to post
    Share on other sites
    Posted · Problème fil rongé

    Le calcul du temps est un peu mal foutu, en gros ca va varier avec le ralentissement automatique de l'impression. Au début ca va monter pas mal puis ca va redescendre

  • Link to post
    Share on other sites

    Create an account or sign in to comment

    You need to be a member in order to leave a comment

    Create an account

    Sign up for a new account in our community. It's easy!

    Register a new account

    Sign in

    Already have an account? Sign in here.

    Sign In Now
    ×
    ×
    • Create New...