Jump to content
Ultimaker Community of 3D Printing Experts
PardyBorn

X/ Y-Achsen Verschiebung während des Druckes

Recommended Posts

Hallo zusammen,

ich hatte bei einem letzten Druck ein Problem. Mitten im druck verspringt komplett die X- und Y- Achse und der Druck geht nach dieser Verschiebung normal weiter.

Nun meine Frage, hat einer von euch erfahrungen mit so einer Problematik und kann mir erklären woran dies gelegen hat? Und was ich machen kann, damit das nicht noch einmal vorkommt?

Habe das Bauteil mit PLA von Ultimaker und den Standarteinstellungen gedruckt. Auf die Druckplatte hatte ich UHU Klebestift aufgetragen. Druckplattenhaftung habe ich nicht aktiviert.

2017_02_23_Klotz_mit_Deckel.thumb.JPG.1a6dc777befa9c894d6ebb5193446387.JPG

Edited by Guest

Share this post


Link to post
Share on other sites

Hi,

also die Riemenräder sind alle feste. Nur die Hintere Stange, an der die Riemenräder verbaut sind, lässt sich gut einen Zentimeter nach rechts und links verschieben.

Wie auf den Bildern zu erkennen, steht die Führungsstange einmal außen über, und dann nicht. In der Stellung "außen über" läuft das ganze sauber, in der anderen, die für mich normal aussieht läuft das ganze nicht rund.

image2.thumb.JPG.c0522c9c91cec07a48960f1a34b6cf71.JPG

image1.thumb.JPG.14e5b424eb1af1aa4a693fadbbaabe01.JPG

Ich sollte vielleicht erwähnen, dass ich einen neuen Ultimaker 3 Extended im Einsatz habe, und das erst seit einem Monat in etwa. Ist das ganze ein Fall für den Support?

Danke für die schnelle Antwort!

image2.thumb.JPG.c0522c9c91cec07a48960f1a34b6cf71.JPG

image1.thumb.JPG.14e5b424eb1af1aa4a693fadbbaabe01.JPG

Share this post


Link to post
Share on other sites

Habe das Problem in den griff bekommen, wie nicolinux beschrieben hat, war ich dann auf dem richtigen weg. Die Pulleys waren zwar feste, aber scheinbar nicht an der richtigen stelle.

Madenschrauben gelöst und dann die Aufhängung wieder nach außen geschoeben. Jetzt sitzt alles wieder feste und läuft einwandfrei!

Danke für die schnelle hilfe um auf den Richtigen weg der Lösung zu kommen!!

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×

Important Information

Welcome to the Ultimaker Community of 3D printing experts. Visit the following links to read more about our Terms of Use or our Privacy Policy. Thank you!