Jump to content
Ultimaker Community of 3D Printing Experts
ARTEICO

Las 6 capas de acabado se dañan y quedan rayas

Recommended Posts

Buen dia desde Colombia. Tengo hace unos meses una ultimaker 2+ funcionando perfectamente pero hace unos días tengo un problema sin solución.

Una pieza que termina muy plana y lisa que he impreso excelentemente muchas veces ahora en sus 6 capas superiores empieza haciendo las primeras 3 muy bien pero luego las otras 3 pareciera que al aplicar el material lo hiciera en líneas o rayara el anterior. He hecho de todo y nada funciona. Alguien me puede ayudar ?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Announcements

  • Our picks

    • Architect Design Contest | Vehicles.
      We're open for entries! - Design and submit your 3D designs of architectural entourage - vehicles - for a chance to win a large filament pack. Presenting an idea, an architectural design or something as big as an urban project isn't easy. A scaled model can really help to get your idea across.
        • Like
      • 26 replies
    • What The DfAM?
      I'm Steve Cox, an experienced engineer familiar with 3D printing. I wanted to share some DfAM guidelines with this community to help and make stronger parts.
      I'm also an Autodesk Certified Instructor for Fusion 360, so many of the images in ...
        • Thanks
        • Like
      • 23 replies
×

Important Information

Welcome to the Ultimaker Community of 3D printing experts. Visit the following links to read more about our Terms of Use or our Privacy Policy. Thank you!