Jump to content
Ultimaker Community of 3D Printing Experts
davanho

probleme cura

Recommended Posts

bonjour,

 

Depuis hier j'ai un soucis avec cura que je n'avais pas avant, c'est arrivée d'un coup... après avoir slicer la pièce il me place des formes bizarre un peu partout je sélectionne bien remplissage zigzag couche supérieur et inférieur pourtant, j'ai déjà imprimer cette pièce auparavant sans aucun soucis javais bien mes 2 ligne de périmètre et les remplissage zigzag mais maintenant je ne sais pas pourquoi il me créer ça.. aider moi svp

42118519_302374640553456_368609924592173056_n.jpg

42273187_1870435089677242_2526160129825439744_n.jpg

Share this post


Link to post
Share on other sites

 

Bonjour,

 

cela me fait pensé à une seul chose :

 

La pièce à plusieurs corps,

dans la CAO vérifie si la pièce à été modélisé/Fusionné en 1 seul corps.

Tu la peut-être modifié entre temps et n'a pas "fusionné le résultat" (Terme dans solide Works).

Share this post


Link to post
Share on other sites

Je ne suis pas habitué à ce genre de manipulation, mais je n'est pas réussi à passé ton slt en volumique sur SW.

Et le stl que tout nous a fournir fait le même défaut sur mon pc.

 

Je ne connais pas Fusion 360 , mais fusionné son corps volumique est un de ses fondement.Du moin sur SW

Cela ne doit pas être compliqué à trouvé sur Fusion 360 ou re-dessine proprement la base en un seul volume. ; )

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×

Important Information

Welcome to the Ultimaker Community of 3D printing experts. Visit the following links to read more about our Terms of Use or our Privacy Policy. Thank you!