Jump to content
Ultimaker Community of 3D Printing Experts

problemas con primeras y ultimas capas


Recommended Posts

Posted · problemas con primeras y ultimas capas

Hola. resulta que hace bien la primera capa. cuando pasa a la segunda es como el extrusor no sube lo suficiente, entonces al trasladarse arrastrar la capa que hizo y en la siguiente capa también lo hace luego se le pasa y logra buen acabado del objeto hasta que llega a las capas finales y el techo y vuelve a repetir el error. esta es la confiduracion en cura 4.4.1

 

calidad 

alt capa .2

alt capa inicial .2

ancho linea .4 (pico extrusor es 0.4)

perimetro

grosor pared .8

recuentos lineas 2

grosor superior .8

capas superiores 4

grosor inferior .8

capas inferiores 4

expansión horizontal .2

relleno

densidad 15%

triangulos

material

temp impresion 205

temp cama 60

flujo 100%

habilitar retraccion activada

distancia retraccionn 7

veloc retrac 20

velocidad

veloc impresion 40

veloc relleno 40

velocidad 20.0

veloc desplazamiento 90

veloc capa inicial 20.0

modo peinada apagado, refrigeracion activada

soporte activado

tocando placa

densidad 5%

distancia en z del soporte .25

 

 

Captura.PNG

  • Link to post
    Share on other sites

    Create an account or sign in to comment

    You need to be a member in order to leave a comment

    Create an account

    Sign up for a new account in our community. It's easy!

    Register a new account

    Sign in

    Already have an account? Sign in here.

    Sign In Now
    ×
    ×
    • Create New...