Jump to content
Ultimaker Community of 3D Printing Experts
Sign in to follow this  
meddie

In Cura "liegt" das Bauteil auf der Platte der Drucker druckt es stehend

Recommended Posts

Hallo Leute,

ich habe im Inventor ein Bauteil gezeichnet. Habe es als STL Datei abgespeichert.

Wenn ich die Datei in Cura lade, dann wird das Bauteil stehen angezeigt. Dann drehe ich es um 90 Grad und es "legt" sich auf die Platte. Soweit perfekt.

Dann lasse ich das Teil via USB Drucken und es wird aber stehend gedruckt.

Könnt Ihr mit bitte einen Tipp geben, was ich falsch mache?

Danke sehr

https://www.dropbox.com/s/zkxkfchphehuu8h/Screenshot%202014-04-16%2021.58.36.png

Und die Datei selbst

https://dl.dropboxusercontent.com/u/38957759/FritzBox%20Aufh%C3%A4nger.stl

Vielen Dank

EDIT:

jetzt habe ich festgestellt, dass wenn ich das Bauteil lade und es stehend ist, dann rechnet Cura wieviel Zeit benötigt wird. Wenn ich die Druckqualität ändere ändert sich auch die Zeit. Sobald ich das Bauteil um 90 Grad drehe so dass es liegt, dann tut Cura nichts mehr berechnen.

 

Share this post


Link to post
Share on other sites

Hallo Leute,

ich habe im englischen Teil die gleiche Frage gestellt, und habe heute eine Antwort bekommen. Das Teil ist einfach in dieser Position zu groß für den Druckbereich, daher wird das Teil auch Grau dargestellt. Ich habe das Teil nun diagonal positioniert und schwups wurde es gelb. Cura rechnete sofort die Zeit aus und siehe da der Druck klappte auf Anhieb.

Gruß Eddie

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×

Important Information

Welcome to the Ultimaker Community of 3D printing experts. Visit the following links to read more about our Terms of Use or our Privacy Policy. Thank you!