Jump to content
Ultimaker Community of 3D Printing Experts
Sign in to follow this  
monika18

Ultimaker Original +

Recommended Posts

Bonjour,

J'ai reçu mon imprimante 3D Utlimaker Original + et j'ai terminé de la monter ce weekend.

Après tant d'efforts, j'ai voulu imprimer ma première pièce via le site youmagine.com pour avoir un aperçu de la qualité que cette imprimante donne MAIS malheureusement le résultat est très mauvais et la qualité aussi et je ne comprends pas pour quelle raison malgré mes recherches sur internet.

Quand je lance l'impression d'une pièce via le site, celle-ci ne m'imprime pas du tout ce que je lui demande mais fait vraiment du n'importe quoi. Elle décale à chaque couche de 1 cm et laisse une surface avec des granulés.

J'utilise du PLA gris et je n'ai fait aucunes modifications au niveau des réglages (origine).

Je tiens à préciser que j'ai installé à plusieurs reprises le software (curra 15.01), vérifier le calibrage des barres de l'imprimante, vérifier les différents capteurs et ainsi la tension des courroies.

Je ne sais pas si le problème vient du software ou de la carte mère.

Vous pouvez voir le résultat des pièces en photo que j'ai attaché à ce message.

J'ai vraiment besoin de cette imprimante pour un projet d'école, si vous pouvez m'aidez ça serait gentil.

Monika

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×

Important Information

Terms of Use Privacy Policy