Jump to content
Ultimaker Community of 3D Printing Experts

nono16

Member
  • Content Count

    29
  • Joined

  • Last visited

Community Reputation

2 Neutral

Personal Information

  • Country
    FR

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. nono16

    Problème lors de la modélisation du slicing

    Bonsoir, Merci de vos retours, j'ai pris la configuration standard de CURA sans modifier aucun paramètre cela fonctionne et petit à petit en rajoutant mes paramètres, je me suis aperçu que c'est la roue libre de base sans rien touché qui fait les trou dans TAILS. Jamais vu çà avant ...... Cordialement M.Chat Bruno
  2. nono16

    Problème lors de la modélisation du slicing

    Salut, Merci pour ton retour j'ai une UM2+. J'ai essayé de le réparer, mais cela ne change pas avec Meshmixer, 3D BUILDER n'arrive pas à le réparer il plante à chaque fois, j'ai jamais réussi à réparer avec, j'ai Windows 8.1. NETFABB trouve rien. Même avec une coque de 2 ou 3 mm toujours les trous et une buse de 0.25 mm ou lieu de 0.4 mm pareil. Je mets le fichier en pièce jointe. Si tu veux essayer de juste le voir en mode couche. Cordialement Bruno tails_lisser.stl
  3. nono16

    Problème lors de la modélisation du slicing

    Bonsoir, j'ai le même problème avec mon Tails le pot à Sonic, des trous partout. Essai plusieurs paramètres toujours pareils ...
  4. Bonjour à tous. J'aurai besoin de votre aide. Je n'arrive pas à comprendre je dois imprimé une demi-sphère un peu creuse avec ma UM2+ PLA, mais les supports intérieur, ne se dessine pas sur CURA 3.5.0. Il se créé seulement sur la 2ème couche pour ceux de l'extérieur ils sont bien intégrer sur la 1er couche ????? bizarre. Du coup le plastique n'adhère pas sur le plateau en verre çà fait des filament au milieu. J'ai essayé tout les type de support c'est pareil.
  5. Bonjour à tous, J'ai une petite question, j'ai une imprimante ultimaker2+ acheter depuis l'année dernière. Je n'ai jamais mis à jour le firmware à l'intérieur et je viens de télécharger la dernière version de cura 2.6.2. Est ce qu'il faut obligatoirement mettre à jour le firmware de mon imprimante en fonction des mises à jour de cura ou pas ? Car peut être les nouveaux paramètres du logiciel ne seront pas prise en charge . Je sais pas trop ... La version dans l'onglet avancé de l'imprimante est V.15.04.4 Merci de votre retour. Bruno.
  6. nono16

    BABY GROOT CACTUS

    Version 1.0

    576 downloads

    POT DE FLEUR SYMPA .
  7. Bonjour à tous. Je voulais m'informer s'il était possible de faire évoluer une imprimante Ultimaker 2+ avec 2 buses comme la version 3. Existe t-il un kit ? Merci de votre retour si vous avez des infos.
  8. Voici mes paramètre de rétraction : 4.5MM 25MM/S
  9. J'ai refais la même impression avec roue libre et vitesse de déplacement à 180mm/s çà fait pareil ...
  10. Je suis à 195°c çà fait encore,mais j'ai pas touché les paramètre que tu m'as signalé car l'impressionest lancé c'est la marque ESUN c'est une bobine de 2.3kg.
  11. je suis à 200°C. OK, j'essaierai la roue libre et l'augmentation de vitesse.
  12. Bonjour à tous, J'ai un petit soucis à chaque fois que j'imprime lors des voyages j'ai la matière qui sort est -ce une option à cocher??? Il me semble que les traits bleu sous Cura signifie le voyage de buse, c'est les traits bleu qui s'imprime en plus de la pièce. La rétraction est bien activer pourtant. Avez vous une solution pour enlever ce problème ? Merci
  13. Bonjour, Oui j'avais essayer de redémarrer le logiciel mais pareil. J'ai lancé l'impression comme même avec le 15.6. En faisant des modifications sous Solidworks est ensuite m'étant le fichier sous cura 2.1.3 cela a fonctionné. J'ai juste agrandi des alésages bizarre peut être un mauvais traitement sous Solidworks. Parfois cela m'arrivait avant mais pour la bonne raison que l'objet était lourd au bout de 5 minutes CURA commençait à traiter les couches mais là rien nada .... Merci de ta réponse. Cordialement
  14. Bonjour à tous, Petit problème CURA version 2.1.3 ne va pas me découper mon objet donc impossible de l'enregistrer. Par contre Cura 15.04.6 arrive à découper les couches. J'aime mieux la version 2.1.3 car plus d'options possible? Avez vous une solution à ce problème ? Avez vous déjà vu cela ? Voir photos Cordialement Bruno
×

Important Information

Welcome to the Ultimaker Community of 3D printing experts. Visit the following links to read more about our Terms of Use or our Privacy Policy. Thank you!