Jump to content

Premier probleme en 6 mois : error - stopped temp sensor bed


CyrSam16

Recommended Posts

Posted · Premier probleme en 6 mois : error - stopped temp sensor bed

Bonjour,

j'ai une erreur "error - stopped temp sensor bed"

J'ai du attendre 10 minutes hors energie pour ravoir la main sur les menus.

je suis débutant : quelqu'un peut-il m'aider?

Merci d'avance.

  • Link to post
    Share on other sites

    Posted · Premier probleme en 6 mois : error - stopped temp sensor bed

    Si c'est le plateau il peut arriver qu'une soudure lâche (sonde ou résistance), il faut pouvoir tester avec un multimètre, si c'est cas tu peux tenter de ressouder, si tu sais faire, ou si non direct SAV.

  • Link to post
    Share on other sites

    Posted · Premier probleme en 6 mois : error - stopped temp sensor bed

    Bonjour

    J'ai connecté/deconnecté la fiche temp3 (sonde plateau) comme indiqué dans la procédure indiquée par Didier : ça remarche ! Le plateau chauffe vraiment à 60° maintenant et ca se sent au toucher.

    Le mauvais contact provenait peut-être de son transport fréquent (table sur roulette = vibrations = deconnection ?).

    Merci à tous pour vos réponses précises et rapides.

    Bonne journée.

  • Link to post
    Share on other sites

    Posted · Premier probleme en 6 mois : error - stopped temp sensor bed

    Tu peux nous envoyer une photo du câble au niveau de ton plateau chauffant s'il te plaît ?

    Ultimaker a changé un peu les fixations et je sais pas si tu as une machine avec cette amélioration ou non. Auparavant effectivement les câbles étaient assez sensibles mine de rien...

  • Link to post
    Share on other sites

    Posted · Premier probleme en 6 mois : error - stopped temp sensor bed

    je peux, mais c'est pas là que j'ai déconnecté mais au niveau de la carte mère.

  • Link to post
    Share on other sites

    Posted · Premier probleme en 6 mois : error - stopped temp sensor bed

    C'est surprenant que tu aies un problème plutôt en bas puisque dans le principe c'est quand même protégé dans le boîtier et en l'occurrence ça a moins de chances de bouger que côté plateau !

  • Link to post
    Share on other sites

    Posted · Premier probleme en 6 mois : error - stopped temp sensor bed

    Ca se peut avec le transport et le chocs tant mieux si ça fonctionne :)

  • Link to post
    Share on other sites

    Create an account or sign in to comment

    You need to be a member in order to leave a comment

    Create an account

    Sign up for a new account in our community. It's easy!

    Register a new account

    Sign in

    Already have an account? Sign in here.

    Sign In Now
    • Our picks

      • Introducing the UltiMaker Factor 4
        We are happy to announce the next evolution in the UltiMaker 3D printer lineup: the UltiMaker Factor 4 industrial-grade 3D printer, designed to take manufacturing to new levels of efficiency and reliability. Factor 4 is an end-to-end 3D printing solution for light industrial applications
          • Like
        • 3 replies
      • UltiMaker Cura 5.7 stable released
        Cura 5.7 is here and it brings a handy new workflow improvement when using Thingiverse and Cura together, as well as additional capabilities for Method series printers, and a powerful way of sharing print settings using new printer-agnostic project files! Read on to find out about all of these improvements and more. 
         
          • Like
        • 26 replies
    ×
    ×
    • Create New...