Jump to content
Ultimaker Community of 3D Printing Experts

Problemas al insertar el filamento.


Recommended Posts

Posted · Problemas al insertar el filamento.

Tengo un problema un poco raro. Cuando inserto el material a mano quitanto el tubo que viene desde el extrusor de detrás el filamento fluye muy bien.

Cuando cargo filamento de manera normal lo coge, lo lleva rápidamente hasta el cabezal y ahí empieza a meterlo lentametne. Hasta aquí todo normal. El problema viene ahora, llega un punto en que intenta meter más material pero no pasa (de hecho el motor de extrusión suena "clack, clack" como si lo intentara pero no puediera). Parece que el filamento se atasca al pasar del tubo que viene por arriba hacia la boquilla, como si hubiera dentro del cabezal algo que lo estuviera entorpeciendo.

He probado a insertar material con el tubo quitado, que salga un poco de filamento del tubo e insertarlo en el cabezal a mano cuidando que el filamento emboque bien la boquilla de dentro del cabezal, luego he puesto el tubo en su sitio. Así me ha impreso a las mil maravillas.

¿Alquien sabe qué puede estar pasando?

Muchas gracias.

  • Link to post
    Share on other sites

    Create an account or sign in to comment

    You need to be a member in order to leave a comment

    Create an account

    Sign up for a new account in our community. It's easy!

    Register a new account

    Sign in

    Already have an account? Sign in here.

    Sign In Now
    ×
    ×
    • Create New...