Jump to content
Ultimaker Community of 3D Printing Experts

UM3 neuve : impression impossible après la goutte !?


xaho
 Share

Recommended Posts

Posted (edited) · UM3 neuve : impression impossible après la goutte !?

Je viens de recevoir ma UM3, la cata !
En plus du wifi instable qui déconnecte tout le temps (2.4GHz)... elle fait la goutte de matière au début mais elle n'imprime pas après !? elle laisse une vague trace de radeau sans matière, on dirait que le feeder n'entraine pas?

J'ai tout essayé : nettoyage buse par 2 méthodes atomiques + 2 coupes du fil avant feeder et recharge + 2 mises à niveau manuelle plateau... idem la goute et puis plus rien !

C'est pourtant la bobine origine Ultimaker fournie avec.


Une idée please ?


PS: je n'ai mis qu'une bobine en printcore AA 1, rien dans le 2e printcore.

Edited by xaho
  • Link to post
    Share on other sites

    Posted (edited) · UM3 neuve : impression impossible après la goutte !?

    News du front : j'ai interverti les 2 printcore AA et re-étalonner le plateau idem, rien ne sort sur la tête n°1.

    Du coup j'ai lancé l'impression sur la 2e tête et là ça marche pour elle seulement.

    Edited by xaho
  • Link to post
    Share on other sites

    Posted (edited) · UM3 neuve : impression impossible après la goutte !?

    Je viens de comprendre : c'est la mise à niveau de la buse 2 en Z qui déconne ( beaucoup trop haute env 1mm) du coup à chaque fois que je finissais la mise à niveau, le plateau est trop haut / buse 1 et la bouche au lancement d'impression sur la tête 1 et pas la 2 elle à niveau.

    j'ai pourtant bien suivi les process de mise à niveau. Ce qui est louche est qu'il me demande d'utiliser la carte étalon pour régler le Z de la tête 2 uniquement avec la vis arrière ? du coup je remonte trop / buse 1.

    ou je fais un truc pas bon ?

     

    Edited by xaho
  • Link to post
    Share on other sites

    Posted (edited) · UM3 neuve : impression impossible après la goutte !?

    bon après l'aide de Didier qui pointe le process pour la 2e buse, sur le guide ils disent :

     

    Une fois le plateau calibré avec la première buse, la deuxième buse doit également être alignée afin de garantir le bon réglage des hauteurs des deux buses. Pour cela, il suffit de régler la bonne hauteur en utilisant la carte de calibrage. 1. Disposez la carte de calibrage entre la deuxième buse et le plateau. 2. Faites pivoter le bouton situé à l'avant de l'Ultimaker 3 jusqu'à ce que le plateau touche la carte de calibrage et procédez au réglage précis jusqu'à ressentir une légère friction/résistance lorsque vous bougez la carte.

     

    Eh oui bingo ! quel crétin, j'avais confondu roue et vis dans le menu english ! 
    Donc pour la 2e tête surtout coincez la carte avec la roue numérique PAS la vis !
    Ouff content va me coucher heureux moi 🙂

    Edited by xaho
    • Like 1
    Link to post
    Share on other sites

    Create an account or sign in to comment

    You need to be a member in order to leave a comment

    Create an account

    Sign up for a new account in our community. It's easy!

    Register a new account

    Sign in

    Already have an account? Sign in here.

    Sign In Now
     Share

    • Our picks

      • New here? Get ahead with a free onboarding course
        Hi,
         
        Often getting started is the most difficult part of any process. A good start sets you up for success and saves you time and energy that could be spent elsewhere. That is why we have a onboarding course ready for
        Ultimaker S5 Pro Bundle, Ultimaker S5, Ultimaker S3 Ultimaker 2+ Connect.   
        They're ready for you on the Ultimaker Academy platform. All you need to do to gain access is to register your product to gain free access. 
        Ready? Register your product here in just 60 seconds.
          • Like
        • 8 replies
    ×
    ×
    • Create New...